B7

PLTS banner

B7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B7 Various Features Position approximate is attributed as ACC=002.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Position approximate


B8

B8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B8 Position doubtful is attributed as ACC=003.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Position doubtful


B20

B20

Show Related Topics

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B20 REL Spot Elevation CA030 Point

Triangulation points are not collected if no other information is given. Collect symbol as Spot Elevation feature only if a height value is associated with Triangulation point. The symbol is collected as Spot elevation even if the symbol is also annotated with "BM". Position of feature is dot in center of triangle and is considered accurate.

ACC=001

ELA=001

ZV2=Height in meters

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Triangulation point


B21

B21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B21 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Observation spot


B22

B22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B22 Various Features

This position is always regarded as accurate.

ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Fixed point


B23

B23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B23 REL Spot Elevation CA030 Point

Benchmark without a height value is not collected. Collect as Spot Elevation if height is given. This is an accurate point symbol. See B33 for further guidance of position circles.

ACC=001

ELA=001

ZV2=Height in meters

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Benchmark


B24

B24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B24 Various Features Boundaries are collected as line features. See symbols N40 and N41. No point symbol can be collected; there is no DNC feature for this symbol.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Boundary mark


B30

B30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B30 Various Features Position is center of primary symbol (i.e., center of danger circle)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Symbols in plan: position is center of primary symbol


B31

B31

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B31 Various Features Position is at bottom center of symbol and is regarded as accurate.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Symbols in profile: position is at bottom of symbol


B32

Extraction Information

SYM | COV | Feature Name | F_CODE | Type | Guidance
B32 |  | Various Features |  |  | This position symbol is always regarded as accurate. ACC=001

Symbols

National Ocean Service Symbol | NGA Symbol | Description of Symbol, Term, or Abbreviation | IHO Symbol | NGA Reproductions of Foreign Charts
 |  | Point symbols (accurate positions) |  |


B33

B33

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B33 Various Features

This position symbol is regarded as approximate with some exceptions. The exceptions are the following point symbols: Anchorage, Beacon, Benchmark, Buoy, Dolphin, Pile, Piling, Post, Well. Position of symbols is at center of position circle.

ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


B70

B70

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B70 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


B82.1

B82.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B82.1 ENV Magnetic Disturbance Area ZC040 Area VAV=Value in positive or negative whole integer.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts

Local magnetic disturbance

Within the enclosed area the magnetic variation may deviate from the normal by the value shown


B82.2

B82.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
B82.2 ENV Magnetic Disturbance Area ZC040 Area Collect as an area feature and a note in a Related Attribute Table (RAT). The bounds of the feature may be suggested from the note (as well as the VAV value); otherwise, a polygon enveloping the text string must be collected.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Where the area affected cannot be easily defined, a legend only is shown at the position


C1

C1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C1 ECR Coastline/Shoreline BA010 Line

Shoreline is accurate ACC=001.

Shoreline type is Unknown SLT=000

ECR Ground Surface Element DA010 Area Ground Surface area is collected for land tint (this does not include islands).
ECR Water (Except Inland) BA040 Area Open Water area is collected for water tint. Open Water shall encompass all areas except Ground Surface (continental land), Island, or Foreshore areas.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Surveyed coastline symbol Coastline, surveyed Surveyed coastline symbol


C2

C2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C2 ECR Coastline/Shoreline BA010 Line

Shoreline is approximate ACC=002.

Shoreline type is Unknown SLT=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Unsurveyed coastline symbol Coastline, unsurveyed Unsurveyed coastline symbol


C3

C3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C3 LCR Embankment/Fill DB090 Line

Steep coasts and cliffs are collected as Embankment line features coincident with the shoreline.

USE=000

VRR=009

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Steep coast/Steep coast with rock cliffs/Cliffs Steep coast, Steep coast with rock cliffs, Cliffs Steep coast/Steep coast with rock cliffs/Cliffs Steep coast/Steep coast with rock cliffs/Cliffs


C4

C4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C4 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Coastal hillocks, elevation not determined Coastal hillocks, elevation not determined Coastal hillocks, elevation not determined


C5

C5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C5 ECR Coastline/Shoreline BA010 Line

Shoreline is accurate ACC=001

Shoreline type is Unknown SLT=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Flat coast Flat coast Flat coast


C6

C6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C6 ECR Coastline/Shoreline BA010 Line

Separate Coastal Shorelines if lines are to be attributed differently.

ACC=001

SLT=013

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Sandy shore Sandy shore Sandy shore


C7

C7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C7 ECR Coastline/Shoreline BA010 Line

Collect as "Stony" (SLT=014) unless "Rocky" (SLT=010) text is associated with shoreline or symbology. See symbol Ce for collection of rocky shoreline. Separate Coastal Shorelines, if lines are to be attributed differently.

ACC=001

SLT=015

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Stony shore/Shingly shore Stony shore, Shingly shore Stony shore/Shingly shore Stony shore/Shingly shore


C8

C8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C8 ECR Coastline/Shoreline BA010 Line

Collect Coastal Shoreline and Sand Dunes/Sand Hills as two features.

ACC=001

SLT=015

LCR Sand Dunes/Sand Hills DB170 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dunes Sandhills, Dunes Dunes Dunes


C10

C10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C10 REL Contour Line (Land) CA010 Line

HQC=001 if Index

HQC=002 if Intermediate

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Contour lines with spot height symbol Contour lines with spot height Contour lines with spot height symbol Contour lines with spot height symbol


C11

C11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C11 REL Spot Elevation CA030 Point

ACC=001

ELA=001

ZV2=Height

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Spot heights symbol Spot heights Spot heights symbol


C12

C12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C12 REL Contour Line (Land) CA010 Point

HQC=007 if Index

HQC=012 if Intermediate

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Approximate contour lines with approximate height symbol Approximate contour lines with approximate height Approximate contour lines with approximate height symbol


C13

C13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C13 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Form lines with spot height symbol Form lines with spot height Form lines with spot height symbol


C14a

C14a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C14a LCR Trees EC030 Area See symbol C30. Tree height is not collected.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Approximate height of top of trees symbol Approximate height of top of trees (above height datum) Approximate height of top of trees symbol


C14b

C14b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C14b ECR Coastline/Shoreline BA010 Line

Shoreline is Accurate ACC=00

Shoreline type is Unknown SLT=000

ECR Island BA030 Area Tree height is not collected. Do not collect as Spot Elevation.
ECR Water (Except Inland) BA040 Area Open Water area is collected for navigable waters.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Approximate height of top of trees symbol Approximate height of top of trees (above height datum) Approximate height of top of trees symbol


C20

C20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C20 ECR Water (Except Inland) BA040 Area The portion of a river extending from its mouth to the point at which it is represented as a single line is collected as open water.
IWY River/Stream BH140 Line

HYC=008

The name of the River/Stream (NAM) is to be attributed for all primary River/Stream segments.

Tributaries to a river are not attributed with a name.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
River/Stream symbol River, Stream River/Stream symbol


C21

Extraction Information

SYM | COV | Feature Name | F_CODE | Type | Guidance
C21 | IWY | River/Stream | BH140 | Line | See symbol C20. All River/Stream line features shown as intermittent are coded as HYC=006

Symbols

National Ocean Service Symbol/NGA Symbol | Description of Symbol, Term, or Abbreviation | IHO Symbol/NGA Reproductions of Foreign Charts
Intermittent river symbol | Intermittent river | Intermittent symbol


C22

C22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C22 IWY River/Stream BH140 Area Collect as River/Stream Area only if double line portion of the symbol does not connect to an Open Water feature. The name of the River/Stream is to be attributed for all primary River/Stream segments. Tributaries to a river are not attributed with a name.
IWY Rapids BH120 Line Collect as line that is perpendicular to River/Stream. If River/Stream feature is attributed "Rapids" or "Waterfalls" text with no associated symbol to show location, collect text as Named Location feature.
IWY Waterfall BH180 Line Collect as line that is perpendicular to River/Stream.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Rapids/Waterfalls symbol Rapids, Waterfalls Rapids/Waterfalls symbol


C23

Extraction Information

SYM | COV | Feature Name | F_CODE | Type | Guidance
C23 | IWY | Inland Shoreline | BH210 | Line | ACC=001
 | IWY | Lake/Pond | BH080 | Area | Islands inside lakes are not collected.

Symbols

National Ocean Service Symbol/NGA Symbol | Description of Symbol, Term, or Abbreviation | IHO Symbol/NGA Reproductions of Foreign Charts
Lake symbol | Lakes | Lake symbol


C24

C24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C24 IWY Salt Evaporator BH155 Area

EXS=045

If bounding lines are straight EXS=046

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Salt pan symbol Salt pans Salt pan symbol Salt pan symbol


C25

C25

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C25 LCR Glacier BJ030 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Glacier symbol Glacier Glacier symbol Glacier symbol


C26

C26

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C26 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Lava flow Lava flow Lava flow


C30

C30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C30 LCR Trees EC030 Area

EXS=030

TRE=000

VEG=(attributed if applicable)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wood, in general Wood, in general Wood, in general Wood, in general


C31.1

C31.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C31.1 LCR Trees EC030 Area

Collect as a point if symbol is an isolated tree.

EXS=030

TRE=001

VEG=(attributed if applicable)

LCR Trees EC030 Point

EXS=031

TRE=001

VEG=(attributed if applicable)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Deciduous tree Deciduous tree Deciduous tree


C31.2

C31.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C31.2 LCR Trees EC030 Area

Collect as a point if symbol is an isolated tree.

EXS=030

TRE=002

VEG=(attributed if applicable)

LCR Trees EC030 Point

EXS=031

TREE=002

VEG=(attributed if applicable)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Evergreen Evergreen (except conifer) Evergreen


C31.3

C31.3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C31.3 LCR Trees EC030 Area

Collect as a point if symbol is an isolated tree.

EXS=030

VEG=012

Not all coniferous tress are evergreens TRE=000

LCR Trees EC030 Point

EXS=031

VEG=012

Not all coniferous tress are evergreens TRE=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Conifer Conifer Conifer


C31.4

C31.4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C31.4 LCR Trees EC030 Area

Collect as a point if symbol is an isolated tree.

EXS=030

VEG=017

LCR Trees EC030 Point

EXS=031

VEG=017

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Palm Palm Palm


C31.5

B31.5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C31.5 LCR Trees EC030 Area

Collect as a point if symbol is an isolated tree.

EXS=030

VEG=016

LCR Trees EC030 Point

EXS=031

VEG=016

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Nipa palm Nipa palm Nipa palm


C31.6

C31.6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C31.6 LCR Trees EC030 Area

Collect as a point if symbol is an isolated tree.

EXS=030

VEG=011

LCR Trees EC030 Point

EXS=031

VEG=011

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Casuarina Casuarina Casuarina


C32

C32

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C32 LCR Trees EC030 Area

EXS=030

VEG=019

ECR Coastline/Shoreline BA010 Line

ACC=001

SL=006

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Mangrove Mangrove Mangrove Mangrove


C33a

C33a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C33a IWY Inland Shoreline BH210 Line

Collect dashed line encompassing the Marsh area except for Coastal Shoreline

ACC=002

SLT=008

LCR Marsh/Swamp BH095 Area

If marsh area is not encompassed by a dashed line, collect Marsh/Swamp area feature but do not collect Inland Shoreline.

EXS=051

ECR Coastline/Shoreline BA010 Line

ACC=001

SLT=008

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Marsh Marsh Marsh Marsh


C33b

C33b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
C33b IWY Inland Shoreline BH210 Line

Collect dashed line encompassing the Swamp area except for Coastal Shoreline

ACC=002

SLT=008

LCR Marsh/Swamp BH095 Area EXS=051
ECR Coastline/Shoreline BA010 Line

ACC=001

SLT=008

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Swamp Swamp Swamp Swamp


Ca

Ca

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ca ECR Foreshore BA020 Line Collect line encompassing the Foreshore area except for Coastal Shoreline.
ECR Foreshore BA020 Area MCC=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Chart datum sounding line, surveyed Chart sounding datum line (surveyed)


Cb

Cb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cb ECR Foreshore BA020 Area

MCC=000

Foreshore line feature is not collected because of the lack of an approximate (ACC=002) attribute.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Approximate sounding datum line (inadequately surveyed) Approximate sounding datum line (inadequately surveyed)


Cc

Cc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cc ECR Foreshore BA020 Line Collect line encompassing the Foreshore area except for Coastal Shoreline.
ECR Foreshore BA020 Area

MCC=065 if Mud

MCC=108 if Stones

MCC=098 if Shingle

MCC=046 if Gravel

MCC=088 if Sand

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Foreshore; strand (in general)/Stones;Shingle;Gravel;Mud;Sand

Foreshore; Strand (in general)

Stones; Shingle; Gravel; Mud; Sand


Cd

Cd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cd OBS Breakers BD010 Area Create an area feature that exactly covers the extent of the text string.
OBS Breakers BD010 Area
OBS Breakers BD010 Line Breakers line feature does not include Shoreline. Collect only to the extent of the dashed line for line features. Collect area feature also.
OBS Breakers BD010 Area Breakers area feature includes shoreline to encompass feature if dashes lead to shoreline.
OBS Breakers BD010 Line Collect the line around the outer most line of danger dots.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Breakers along shore Breakers along a shore


Ce

Ce

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ce ECR Coastline/Shoreline BA010 Line

ACC=001

Collect symbol as rocky shoreline. Attribute for Rubble (SLT=011) is not to be used to avoid inconsistencies.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Rubble Rubble


Cf

Cf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cf NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Hachures Hachures


Cg

Cg

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cg NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Shading Shading


Ch

Ch

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ch ECR Water (Except Inland) BA040 Area Lagoon is not collected a text feature.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Lagoon Lagoon


Ci

Ci

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ci LCR Trees EC030 Area

EXS=030

TRE=001

VEG=(attributed if applicable)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Deciduous woodland Deciduous woodland


Cj

Cj

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cj LCR Trees EC030 Area

EXS=030

VEG=012 (Not all coniferous trees are evergreens; TRE=002 is not valid)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Coniferous woodland Coniferous woodland


Ck

Ck

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ck LCR Orchard/Plantation EA040 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Tree plantation Tree plantation


Cl

Cl

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cl LCR Orchard/Plantation EA040 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Cultivated fields Cultivated fields


Cm

Cm

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Cm NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Grass fields Grass fields


Cn

Cn

Extraction Information

SYM COV Feature Name F_CODE Guidance Type
Cn LCR Orchard/Plantation EA040 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Paddy fields, rice Paddy (rice) fields


Co

Co

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Co NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Bushes Bushes


D1

D1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D1 CUL Built Up Area AL020 Area Collect Urban Area tint as a Built-Up Area feature. If a name is associated with the are feature, then collect name as Named Location (ZD040). For Harbor Libraries: Major Roads and Railroads will be collected within the Built Up Area. Buildings between the shoreline and the first road parallel to the shoreline will be collected. Buildings on the landward side of the first parallel road will also be collected if unobstructed from the sea. For all other libraries: Roads and Buildings inside of Built-Up Areas are captured only if they are conspicuous to navigation or are labeled.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Urban area Urban area Urban area Urban area


D2

D2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D2 CUL Built Up Area AL020 Area Collect Settlements as a Built-Up Area feature. If a name is associated with the area feature, then collect name as Named Location (ZD040). For Harbor Libraries: Major Roads and Railroads will be collected within the Built Up Area. Buildings between the shoreline and the first road parallel to the shoreline will be collected. Buildings on the landward side of the first parallel road will also be collected if unobstructed from the sea. For all other libraries: Roads and Buildings inside of Built-Up Areas are captured only if they are conspicuous to navigation or are labeled.

Extraction Information

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
  Settlement with scattered buildings Settlement with scattered buildings Settlement with scattered buildings


D3

D3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D3 CUL Built Up Area AL020 Point

ACC=002

NAM=Name of city, town, settlement, etc.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Settlement (on medium and small-scale charts) Settlement (on medium and small-scale charts) Settlement (on medium and small-scale charts) Settlement (on medium and small-scale charts)


D4

D4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D4 CUL Built Up Area AL020 Point

ACC=002

NAM=Name of city, town, settlement, etc.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Village   Village Village Village


D5a

D5a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D5a CUL Building AL015 Area

Collect as Building area feature if shown larger than the standard (small filled or open square) building symbol.

BFC=000

COL=If shown with light, include character, color, period, height, and range.

HWT=022

NAM=Name of building if not described in attribution.

Symbols

National Ocean Service SymbolNGA Symbol Description of Symbol, Term, or Abbreviation IHO SymbolNGA Reproductions of Foreign Charts
Buildings in general Buildings in general Buildings in general


D5b

D5b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D5b CUL Building AL015 Point

Collect as Building point feature if shown as the standard (small filled or open square) building symbol.

ACC=001

BFC=000

COL=If shown with light, include character, color period, height, and range.

EXS=000

HWT=022

NAM=Name of building if not described in attribution.

Symbols

National Ocean Service SymbolNGA Symbol Description of Symbol, Term, or Abbreviation IHO SymbolNGA Reproductions of Foreign Charts
Buildings in general Buldings in general Buildings in general


D6

D6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D6 CUL Building AL015 Area

Buildings inside of Built-Up Area tints are captured only if they are conspicuous to navigation or if they are labeled. collect as Building area feature if shown larger than the standard building symbol (small filled or open square).

BFC=000

COL=If shown with light, include character, color, period, height, and range.

HWT=022

NAM=Name of building if not described in attribution.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Important building in built-up area Important building in built-up area Important building in built-up area Important building in built-up area


D7

D7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D7 CUL Road AP030 Line

Road names are not collected.

Collect double and single cased roads as a single line. Do not collect roads under construction, tracks, or paths.

EXS=028

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Street name, Road name/St Street/Ave Avenue/Blvd Boulevard

Street name, Road name St Street

Ave Avenue

Blvd Boulevard

 Street name, Road name/St Street/Ave Avenue/Blvd Boulevard


D8a

D8a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D8a CUL Building AL015 Area

Ruins as a topographic feature (on land) are to be captured as a Building feature.

BFC=999

NAM=Ruins

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Ruins, Ruined landmark Ruins, Ruined landmark Ruins, Ruined landmark Ruins, Ruined landmark


D8b

D8b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D8b CUL Building AL015 Point

Ruins as a topographic feature are to be captured as a Building feature.

ACC=001

BFC=999

EXS=007

HWT=022

NAM=Ruins

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Ruins, Ruined landmark Ruins, Ruined landmark Ruins, Ruined landmark Ruins, Ruined landmark


D10

D10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D10 CUL Road AP030 Line

Collect double and single cased roads as a single line. Do not collect roads under construction, tracks, or paths.

EXS=028

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Motorway Motorway Motorway


D11

D11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D11 CUL Road AP030 Line

Collect double and single cased roads as a single line. Do not collect roads under construction, tracks, or paths.

EXS=028

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Road (hard surface) Road (hard surfaced) Road (hard surface) Road (hard surface)


D12

D12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D12 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Track, Path (loose or unsurfaced) Track, Path (loose or unsurfaced) Track, Path (loose or unsurfaced) Track, Path (loose or unsurfaced)


D13

D13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D13 CUL Building AL015 Area

BFC=027

For collection of railroad, see Symbol Db.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Railway, with station Railway, with station Railway, with station


D14

D14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D14 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Cutting Cutting Cutting


D15

D15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D15 LCR Embankment/Fill DB090 Area

Line encompassing the area feature must be collected and attributed.

USE=127 if Causeway

VRR=001

LCR Embankment/Fill DB090 Line

USE=127 if causeway

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Embankment Embankment Embankment


D16

D16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D16 Tunnels shown on land are not collected as Tunnel features. Continue Road or Railroad line features through tunnel.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Tunnel Tunnel Tunnel


D17

D17

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D17 CUL Runway GB055 Area

If a single runway or airfield is shown without more information, then collect this as a Runway feature and not an Aircraft Facility.

EXS=028 (Unless otherwise stated.)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Airport, Airfield Airport, Airfield Airport, Airfield


D17a

D17a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D17a CUL Airport/Airfield GB005 Area

Collect as the solid or dashed lines delineating feature. If individual runways are shown within boundaries in their entirety, collect Runway feature also.

APT=001 if more than one runway or APT=002 if one runway.

EXS=028 (Unless otherwise stated.)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Airport, Airfield Airport, Airfield Airport, Airfield


D17b

D17b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D17b CUL Airport/Airfield GB005 Point

ACC=001

APT=001 if more than one runway, APT=002 if one runway.

EXS=028 (Unless otherwise stated.)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Airport, Airfield Airport, Airfield Airport, Airfield


D17c

D17c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D17c CUL Airport/Airfield GB005 Point

ACC=001

APT=001 if more than one runway, APT=002 if one runway.

EXS=028 (Unless otherwise stated.)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Airport, Airfield Airport, Airfield Airport, Airfield


D20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D20 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

OHC=Vertical clearance in meters to the nearest tenth. Where there are multiple vertical clearances given (e.g., for an arch bridge), OHC=minimum and MVC=maximum.

Symbols

National Ocean Service Symbol | NGA Symbol | Description of Symbol, Term, or Abbreviation | IHO Symbol | NGA Reproductions of Foreign Charts
Vertical clearance above High Water | Vertical clearance above High Water | Vertical clearance above High Water | Vertical clearance above High Water | Vertical clearance above High Water


D21

D21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D21 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

SHC=Horizontal clearance in meters to the nearest tenth.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Horizontal clearance Horizontal clearance Horizontal clearance Horizontal clearance


D22a

D22a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D22a OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Any road that crosses a water feature without interruption that has "arrows" delineating the extent of the bridge is collected as a fixed bridge. Fixed bridges do not have symbology to relate more information concerning the type of bridge. Only when a bridge is annotated with text can type of bridge (BSC) be used.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004 (line features only)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Fixed bridge


D22b

D22b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D22b OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge is collected from shoreline to shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Fixed bridge


D22c

D22c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D22c OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge is collected from shoreline to shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=003

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


D23

D23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D23 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge sections begin from shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004

OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Bridge Span feature cannot be used for bridge opening because of the lack of appropriate attributes. Bridge opening is collected as a separate Bridge/Overpass/Viaduct feature that joins fixed sections of bridge.

Bridge opening (Bridge Span) does not use BSC attributes (Null). Moveable bridge openings are not collected at right angles to bridges.

BOT=000

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


D23.1

D23.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D23.1 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge sections begin from shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004

OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Bridge Span feature cannot be used for bridge opening because of the lack of appropriate attributes. Bridge opening is collected as a separate Bridge/Overpass/Viaduct feature that joins fixed sections of bridge.

Bridge opening (Bridge Span) does not use BSC attributes (Null). Moveable bridge openings are not collected at right angles to bridges.

BOT=010

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Opening bridge (in general)


D23.2

D23.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D23.2 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge sections being from shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004

OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Bridge Span feature cannot be used for bridge opening because of the lack of appropriate attributes. Bridge opening is collected as a separate Bridge/Overpass/Viaduct feature that joins fixed sections of bridge.

Bridge opening (Bridge Span) does not use BSC attributes (Null).

BOT=011

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Swing bridge


D23.3

D23.3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D23.3 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge sections begin from shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004

OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Bridge Span feature cannot be used for bridge opening because of the lack of appropriate attributes. Bridge opening is collected as a separate Bridge/Overpass/Viaduct feature that joins fixed sections of bridge.

Bridge opening (Bridge Span) does not use BSC attributes (Null).

BOT=004

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Lifting bridge


D23.4

D23.4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D23.4 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge sections begin from shoreline. Pontoons are not collected as separate features nor are they included as Bridge feature.

BSC=005

BOT=013

EXS=028

OWO=001

TUC=004

OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Bridge Span feature cannot be used for bridge opening because of the lack of appropriate attributes.

Bridge opening is collected as a separate Bridge/Overpass/Viaduct feature that joins fixed sections of bridge. Bridge opening (Bridge Span) does not use BSC attributes (Null).

BOT=000

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Bascule bridge


D23.5

D23.5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D23.5 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Fixed bridge sections begin from shoreline.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=004

OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Bridge Span feature cannot be used for bridge opening because of the lack of appropriate attributes. Bridge opening is collected as a separate Bridge/Overpass/Viaduct feature that joins fixed sections of bridge.

Bridge opening (Bridge Span) does not use BSC attributes (Null).

BOT=004

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Pontoon bridge


D24

D24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D24 OBS Bridge/Overpass/Viaduct AQ040 Line

Collect as an Area when bridge is wider than standard road line symbol casing or when the bridge and road are drawn to scale on large scale charts.

Transporter Bridge is collected from shoreline to shoreline. A transportor bridge is similar to ferry boat. The only way this bridge type is conveyed to the use is through text description, otherwise this symbol is to be collected as a fixed bridge.

BSC=012

BOT=013 (Not Applicable)

EXS=028

OWO=001

TUC=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Transporter bridge


D26

D26

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D26 CUL Power Transmission Pylon/Pole AT040 Point ACC=001
CUL Power Transmission Lines AT030 Line

When a single line is used to represent more than one type of feature (e.g., power and telephone lines), code the line as the more dangerous feature (e.g., power lines).

OWO=001

OHC=Vertical clearance in meters to the nearest tenth.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Power transmission line with pylons and safe overhead clearance Power transmission line with pylons and safe overhead clearance Power transmission line with pylons and safe overhead clearance


D27

D27

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D27 CUL Telephone/Telegraph Line AT060 Line

Do not collect dot symbology as pylons or towers.

OWO=001 if it crosses over navigable water; otherwise do not collect.

OHC=Vertical clearance in meters to the nearest tenth.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Overhead cable/Telephone line/Telegraph line Overhead cable, Telephone line, Telegraph line Overhead cable/Telephone line/Telegraph line


D28

D28

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D28 OBS Pipeline/Pipe AQ113 Line

Overhead pipes that cross water are collected from shoreline to shoreline.

EXS=000

LOC=025

OWO=001

OHC=Vertical clearance in meters to the nearest tenth.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Overhead pipe with vertical clearance Overhead pipe with vertical clearance Overhead pipe with vertical clearance


D29

D29

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
D29 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Pipeline on land Pipeline on land Pipeline on land


Da

Da

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Da NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Highway markers Highway markers


Db

Db

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Db CUL Railroad AN010 Line

No effort is made to show overpasses of Roads or Railroads. Intersect two features as if on same grade.

EXS=028

LOC=008

RRC=If known; otherwise 000

VRR=009

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Railway (Ry) (single or double track)/Railroad (RR)

Railway (Ry)

(single or double track)

Railroad (RR)


Dc

Dc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Dc CUL Railroad AN010 Line

EXS=006

LOC=008

RRC=If known; otherwise 000

VRR=009

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Abandoned railroad Abandoned railroad


Dd

Dd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Dd OBS Bridge/Overpass/Viaduct AQ040 Line

Fixed bridge is collected from shoreline to shoreline.

BSC=000

BOT=013

EXS=005

OWO=001

TUC=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Bridge under construction Bridge under construction


De

De

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
De OBS Bridge/Overpass/Viaduct AQ040 Line

Fixed bridge is collected from shoreline to shoreline. Track or Path is not collected.

BSC=000

BOT=013

EXS=028

OWO=001

TUC=017

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Footbridge Footbridge


Df

Df

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Df OBS Bridge/Overpass/Viaduct AQ040 Line

Viaducts over water are collected from shoreline to shoreline. Viaduct features on land are collected separately. While this symbol is see similar to road symbology, the actual portrayal of this feature on charts is distinguished apart from roads or annotated as "viaduct".

BSC=000

BOT=013

EXS=028

OWO=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Viaduct Viaduct


Dg

Dg

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Dg CUL Fence AL070 Line If fence is located underwater is is regarded as an obstruction. Collect an underwater fence as BD000 point feature (if extensive, then area feature).

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Fence Fence


Dh

Dh

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Dh NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Power transmission line Power transmission line


E1a

E1a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E1a CUL Tank AM070 Point ACC=001

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Examples of landmarks Examples of landmarks Examples of landmarks


E1b

E1b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E1b CUL Tank AM070 Point ACC=002

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Examples of landmarks Examples of landmarks Examples of landmarks


E1c

E1c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E1c CUL Tank AM070 Area PRO=000

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Examples of landmarks Examples of landmarks Examples of landmarks


E1d

E1d

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E1d CUL Tank AM070 Area PRO=000

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Examples of landmarks Examples of landmarks Examples of landmarks


E2a

E2a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E2a CUL Building Superstructure/Addition AL018 Point

Collect capitol dome and building as separate features if both are depicted on chart.

ACC=001

BFC=003

SSR=040

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation
Examples of conspicuous landmarks Examples of conspicuous landmarks Examples of conspicuous landmarks


E2b

E2b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E2b CUL Building AL015 Point

ACC=001

BFC=999

NAM=World Trade Center

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Examples of conspicuous landmarks Examples of conspicuous landmarks Examples of conspicuous landmarks


E3.1

E3.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E3.1 CUL Building AL015 Point

Collect point at center of position circle.

ACC=001

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol
Pictorial symbols (in true position) Pictorial symbols (in true position)


E3.2

E3.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E3.2 CUL Building AL015 Point

Collect point at center of the symbol

ACC=002

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol
Sketches, Views (out of position)


E5

E5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E5 NOT COLLECTED

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Height of structure/above ground level Height of structure above ground level Height of structure/above ground level


E10.1

E10.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E10.1 CUL Building AL015 Point

ACC=001

BFC=007

HWT=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
  Church Church Church Church


E10.2

E10.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E10.2 CUL Building Superstructure/Addition AL018 Point

Collect church tower and church building as separate features if both are depicted on chart. Can also be annotated Ch TR, Ch Tr, or Ch Tower.

ACC=001

BFC=007

HWT=004

SSR=079

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
    Church tower Church tower


E10.3a

E10.3a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E10.3a CUL Building Superstructure/Addition AL018 Point

Collect church spire and church building as separate features if both are depicted on chart. Also known as steeple.

ACC=001

BFC=007

HWT=004

SSR=051

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E10.3b

E10.3b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E10.3b CUL Building Superstructure/Addition AL018 Point

Collect church spire and church building as separate features if both are depicted on chart. Also know as steeple.

ACC=002

BFC=if applicable, otherwise 000

HWT=004

SSR=051

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E10.4a

E10.4a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E10.4a CUL Building Superstructure/Addition AL018 Point

Collect church cupola and church building as separate features if both are depicted on chart.

ACC=001

BFC=if applicable, otherwise 000

HWT=004

SSR=051

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E10.4b

E10.4b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E10.4b CUL Building Superstructure/Addition AL018 Point

Collect church cupola and church building as separate features if both are depicted on chart.

ACC=002

BFC=if applicable, otherwise 000

HWT=004

SSR=077

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E11

E11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E11 CUL Building AL015 Point

This symbol is differentiated between E10.1 only on DMA reproductions of foreign charts. DMA and the IHO distinguish "Ch" as church (see Chart No. 1, section V, Index of Abbreviations). Symbol E11 is to be collected as a church and not as a chapel. In the collection of a DMA reproduction of a foreign chart (Modified Facsimile Chart) only attribute HWT=003 if the symbol on the chart matches column 10 (far right side) of symbol E11.

ACC=001

BFC=007

HWT=003

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Chapel Chapel Chapel


E12

E12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E12 CUL Monument Al130 Point

ACC=001

NAM=Cross

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Cross, Calvary Cross, Calvary Cross, Calvary


E13

E13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E13 CUL Building AL015 Point

This symbol is differentiated only on DMA reproductions of foreign charts (Modified Facsimile Charts). See column 10 (far right side). Temple (HWT=016) is default for NOS, DMA and IHO symbols.

ACC=001

BFC=007

HWT=016

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Temple Temple Temple


E14

E14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E14 CUL Building AL015 Point

ACC=001

BFC=007

HWT=016 (see symbol E13)

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Pagoda Pagoda Pagoda


E15

E15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E15 CUL Building AL015 Point

ACC=001

BFC=007

HWT=016 (see symbol E13)

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Shinto shrine/Josshouse Shinto shrine, Josshouse Shinto shrine/Josshouse Shinto shrine/Josshouse


E16

Extraction Information

SYM | COV | Feature Name | F_CODE | Type | Guidance
E16 | CUL | Building | AL015 | Point | ACC=001 BFC=007 HWT=016 (see symbol E13) NAM=Buddhist

Symbols

NGA Symbol | Description of Symbol, Term, or Abbreviation | IHO Symbol
Buddhist temple | Buddhist temple | Buddhist temple


E17

E17

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E17 CUL Building Superstructure/Addition AL018 Point

If shown as a Minaret point symbol without Mosque.

ACC=001

BFC=007

HWT=009

SSR=080

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Mosque, Minaret Mosque, Minaret Mosque, Minaret Mosque, Minaret


E17a

E17a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E17a CUL Building AL015 Point

Collect minarets if shown on chart as a separate point feature (Building Superstructure Addition – AL018)

ACC=002

BFC=007

HWT=009

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Mosque, Minaret Mosque, Minaret Mosque, Minaret Mosque, Minaret


E17b

E17b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E17b CUL Building AL015 Point

Collect minarets if shown on chart as a separate point feature (Building Superstructure Addition – AL018)

ACC=001

BFC=007

HWT=009

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Mosque, Minaret Mosque, Minaret Mosque, Minaret Mosque, Minaret


E17c

E17c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E17c CUL Building AL015 Point

Collect minarets if shown on chart as a separate point feature (Building Superstructure Addition – AL018). Position at center of symbol.

ACC=002

BFC=007

HWT=009

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Mosque, Minaret Mosque, Minaret Mosque, Minaret Mosque, Minaret


E18a

E18a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E18a CUL Building AL015 Point

ACC=001

BFC=007

HWT=005

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Marabout Marabout Marabout


E18b

E18b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E18b CUL Building AL015 Point

ACC=002

BFC=007

HWT=005

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Marabout Marabout Marabout


E19

E19

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E19 CUL Cemetery AL030 Area

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Cemetery (for all religious denominations) Cemetery (for all religious denominations)

Cemetery

(for all religious denominations)

 Cemetery (for all religious denominations) Cemetery (for all religious denominations)


E20a

E20a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E20a CUL Tower (Non-communication) AL240 Point

Height value or description (if given) cannot be collected.

ACC=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Tower Tower Tower


E20b

E20b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E20b CUL Tower (Non-communication) AL240 Point

Height value or description (if given) cannot be collected.

ACC=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Tower Tower Tower


E21a

E21a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E21a CUL Water Tower AM080 Point

Height value or description (if given) cannot be collected.

ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Standpipe/Water tower, water tank on a tower Standpipe/Water tower, water tank on a tower

Standpipe

Water tower, Water tank on a tower

Standpipe/Water tower, water tank on a tower


E21b

E21b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E21b CUL Water Tower AM080 Point

Height value or description (if given) cannot be collected.

ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Standpipe/Water tower, water tank on a tower Standpipe/Water tower, water tank on a tower

Standpipe

Water tower, Water tank on a tower

Standpipe/Water tower, water tank on a tower


E22a

E22a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E22a CUL Chimney/Smokestack AF010 Point

Can also be annotated on chart as stack.

ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E22b

E22b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E22b CUL Chimney/Smokestack AF010 Point

Can also be annotated on chart as stack.

ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E23a

E23a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E23a CUL Flare Pipe AF070 Point

ACC=001

LOC=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E23b

E23b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E23b CUL Flare Pipe AF070 Point

ACC=002

LOC=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E24a

E24a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E24a CUL Monument AL130 Point ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E24b

E24b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E24b CUL Monument AL130 Point ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E25.1a

E25.1a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E25.1a CUL Windmill AJ050 Point ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E25.1b

E25.1b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E25.1b CUL Windmill AJ050 Point ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E26a

E26a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E26a CUL Windmill AJ050 Point ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E26b

E26b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E26b CUL Windmill AJ050 Point ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E27a

E27a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E27a CUL Flagstaff/Flagpole AL073 Point ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E27b

E27b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E27b CUL Flagstaff/Flagpole AL073 Point ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E28a

E28a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E28a CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=001

NST=012

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E28b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E28b CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=002

NST=012

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E28c

E28c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E28c CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=001

NST=000

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E28d

E28d

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E28d CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=002

NST=015

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E29

E29

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E29 CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=001

NST=012

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Radio tower/Television tower Radio tower, Television tower Radio tower/Television tower


E29b

E29b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E29b CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=002

NST=012

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E29c

E29c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E29c CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=001

NST=015

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E29d

E29d

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E29d CUL Communication Tower AT080 Point

Description or name of Tower is not collected.

ACC=002

NST=015

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E30.4a

E30.4a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E30.4a CUL Radar Transmitter AT045 Point

ACC=001

SSC=087

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Radar dome Radar dome Radar dome Radar dome


E30.4b

E30.4b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E30.4b CUl Radar Transmitter AT045 Point

ACC=002

SSC=087

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Radar dome Radar dome Radar dome Radar dome


E31a

E31a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E31a CUL Disk/Dish AT010 Point

Only collect as Dish feature if Antenna is labeled Radar. Otherwise, collect Antennas as Tower (Communication) AT080.

ACC=001

CUL Communication Tower AT080 Point

Antennas not labeled Radar are collected as Tower (Communication).

ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E31b

E31b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E31b CUL Disk/Dish AT010 Point

Only collect as Dish feature if Antenna is labeled Radar. Otherwise, collect Antennas as Tower (Communication) AT080.

ACC=002

CUL Communication Tower AT080 Point

Antennas not labeled Radar are collected as Tower (Communication).

ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E32a

E32a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E32a CUL Tank AM070 Point ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E32b

E32b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E32b CUL Tank AM070 Point ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E33a

E33a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E33a CUL Grain Bin/Silo AM020 Point ACC=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E33b

E33b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E33b CUL Grain Bin/Silo AM020 Point ACC=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


E34.1

E34.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E34.1 CUL Fortification AH050 Area NAM=Name of fort (if given).

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fortified structure (on large-scale charts) Fortified structure (on large-scale charts) Fortified structure (on large-scale charts)


E34.2

E34.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E34.2 CUL Building AL015 Point

ACC=001

BFC=004

EXS=If know; otherwise 000

NAM=Name of castle or fort (if given).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Castle/Fort/Blockhouse (on smaller-scale charts)

Castle, Fort, Blockhouse

(on smaller-scale charts)

 Castle/Fort/Blockhouse (on smaller-scale charts) Castle/Fort/Blockhouse (on smaller-scale charts)


E34.3a

E34.3a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E34.3a CUL Bastion/Rampart/Fortification AH010 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Battery/Small fort (on smaller-scale charts) Battery, Small fort (on smaller-scale charts) Battery/Small fort (on smaller-scale charts)


E34.3b

E34.3b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E34.3b CUL Fortification AH050 Area NAM=Name of fort (if given)

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Battery/Small fort (on smaller-scale chart) Battery, Small fort (on smaller-scale charts) Battery/Small fort (on smaller-scale chart)


E35.2

E35.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E35.2 CUL Mine/Quarry AA010 Point ACC=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Quarry (on smaller-scale charts) Quarry (on smaller-scale charts) Quarry (on smaller-scale charts) Quarry (on smaller-scale charts)


E36

E36

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
E36 CUL Mine/Quarry AA010 Point ACC=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Mine Mine Mine


Ea

Ea

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ea CUL Building AL015 Point

ACC=001

BFC=007

HWT=014

NAM=Moslem

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation
Moslem shrine Moslem Shrine


Eb

Eb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eb CUL Building AL015 Area

ACC=001

BFC=018

NAM=Tomb

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation
Tomb Tomb


Ec

Ec

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ec CUL Building AL015 Point

ACC=002

BFC=022

Symbols

Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Watermill Watermill


Ed

Ed

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ed CUL Building AL015 Area BFC=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Factory Factory


Ee

Ee

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ee NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Well Well


Ef

Ef

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ef CUL Building AL015 Point

ACC=001

BFC=015

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
School School


Eg

Eg

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eg CUL Building AL015 Point

ACC=001

BFC=015

NAM=school type (e.g., HS, Univ, etc.) if applicable

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Hospital Hospital


Eh

Eh

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eh CUL Building AL015 Point

ACC=001

BFC=015

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
University University


Eia

Eia

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eia CUL Building AL015 Point

ACC001

BFC=000

HWT=022

NAM=Gabeled Roof

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Gable Gable


Eib

Eib

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eib CUL Building AL015 Point

ACC=002

BFC=000

HWT=022

NAM=Gabeled Roof

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Gable Gable


Ej

Ej

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ej CUL Park AK120 Area

Only collected if an area can be delineated – not a valid point feature.

NAM=Camping Site

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Camping site Camping site


Ek

Ek

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ek CUL Building AL015 Point

ACC=001 or 002

BFC=086

HWT=022

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Telegraph/Telegraph office

Telegraph

Telegraph office


El

El

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
El NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Magazine Magazine


Em

Em

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Em CUL Building AL015 Point

ACC=001 or 002

BFC=005

HWT=022

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Government house Government house


En

En

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
En CUL Building AL015 Point

ACC=001 or 002

BFC=999

HWT=022

NAM=Inst.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Institute Institute


Eo

Extraction Information

SYM | COV | Feature Name | F_CODE | Type | Guidance
Eo | CUL | Building | AL015 | Point | ACC=001 or 002 BFC=061 HWT=022

Symbols

National Ocean Service Symbol/NGA Symbol | Description of Symbol, Term, or Abbreviation
Courthouse | Courthouse


Ep

Ep

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ep CUL Building AL015 Point

ACC=001 or 002

BFC=999

HWT=022

NAM=Pavilion or Pav

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Pavilion Pavilion


Eq

Eq

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eq CUL Building AL015 Point

ACC=001 or 002

BFC=999 if telephone, 086 if Telephone Exchange Office

HWT=022

NAM=Telephone

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Telephone Telephone


Er

Er

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Er CUL Building AL015 Point

ACC=001 or 002

BFC=if applicable; otherwise 000

HWT=022

NAM=Limited or Ltd.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Limited Limited


Es

Es

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Es CUL Building AL015 Point

ACC=001 or 002

BFC=017

HWT=022

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Apartment Apartment


Et

Et

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Et CUL Building AL015 Point

ACC=001 or 002

BFC=003

HWT=022

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Capitol Capitol


Eu

Eu

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Eu CUL Building AL015 Point

ACC=001 or 002

BFC=if applicable; otherwise 000

HWT=022

NAM=Company or Co.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Company Company


Ev

Ev

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ev CUL Building AL015 Point

ACC=001 or 002

BFC=if applicable; otherwise 000

HWT=022

NAM=Corporation or Corp.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Corporation Corporation


F1

F1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F1 LCR Embankment/Fill DB090 Line USE=069

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dike/Levee Dike, Levee Dike/Levee Dike/Levee


F2.1

F2.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F2.1 POR Seawall BB230 Line Collect line feature coincident with the shoreline.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Seawall (on large-scale charts)


F2.2

F2.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F2.2 POR Seawall BB230 Line Collect line feature coincident with the shoreline.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Seawall (on smaller-scale charts)


F3

F3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F3 ECR Coastline/Shoreline BA010 Line

If causeway is only shown as a double cased road, then the casing is collected as Shoreline and the road (line feature) would fall between the Shorelines.

ACC=001

ECR Ground Surface Element DA010 Area Collect if land is considered part of a continent. Use Island Area otherwise.
ECR Water (Except Inland) BA040 Area
CUL Road AP030 Line EXS=028

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Causeway


F4.1

F4.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F4.1 POR Breakwater/Groyne BB040 Area

Shoreline is not collected around features that extend into water. Area feature must adjoin Shoreline. Collect as area only if feature is shown wider than width of a single cased road.

VRR=001

POR Breakwater/Groyne BB040 Line

Collect line that encompasses area feature.

VRR=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Breakwater (in general)


F6.1

F6.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F6.1 POR Breakwater/Groyne BB040 Line VRR=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Groin (always dry)


F6.2

F6.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F6.2 POR Breakwater/Groyne BB040 Line VRR=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Groin (intertidal)


F6.3

F6.3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F6.3 POR Breakwater/Groyne BB040 Line VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Groin (always under water)


F10

F10

Extraction Information

SYM COV Feature Name F_CODE

            Type
    Guidance

     F10
     OBS
     Fishing Harbor
     BB105
     Point

Symbols

    National Ocean Service Symbol
    NGA Symbol
    Description of Symbol, Term, or Abbreviation
    IHO Symbol
    NGA Reproductions of Foreign Charts

      Fishing harbor


F12

F12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F12 POR Pier/Wharf/Quay BB190 Area

Shoreline is not collected around features that extend into water. Area feature must adjoin Shoreline.

NAM=Mole (with berthing facility)

USE=119

POR Pier/Wharf/Quay BB190 Line Collect line that encompasses area feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Mole


F13

F13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F13 POR Pier/Wharf/Quay BB190 Area

Coastal Shoreline is not collected around features that extend into water. Coastal Shoreline is connected at the points where the Pier/Wharf breaks the shoreline. The Pier/Wharf Area feature must adjoin Coastal Shoreline. This feature can be recognized by lines extending from the shoreline at right angles.

USE=000

POR Pier/Wharf/Quay BB190 Line Collect line that encompasses area feature. Extensive pier areas are to be captured as a Pier/Wharf/Quay line feature coincident to the shoreline, with USE=119.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Quay, Wharf


F14

F14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F14 POR Pier/Wharf/Quay BB190 Area USE=000
POR Pier/Wharf/Quay BB190 Line Collect line that encompasses area feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Pier, Jetty


F15

F15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F15 POR Pier/Wharf/Quay BB190 Area

NAM=Promenade pier

USE=120

POR Pier/Wharf/Quay BB190 Line Collect line that encompasses area feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Promenade pier


F16

F16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F16 POR Pier/Wharf/Quay BB190 Area NAM=Pontoon

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Pontoon


F17

F17

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F17 POR Landing Place BB150 Point

Collect as point feature if limits are unknown.

COD=002

POR Landing Place BB150 Area

Collect as area feature if limits are known.

COD=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Landing for boats


F19

F19

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F19 POR Berth BB020 Point BER=Designation of berth (i.e., 3 or A)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Designation of berth


F20

F20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F20 POR Dolphin BB080 Point

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Dolphin Dolphin Dolphin


F22

F22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F22 OBS Pile/Piling/Post BD100 Point

ACC=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Minor post or pile Minor post or pile


F23a

F23a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F23a POR Ramp (Maritime) BB220 Line VRR=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


F23b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F23b POR Ramp (Maritime) BB220 Area VRR=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


F24

F24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F24 POR Gridiron BB115 Area

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Gridiron, Scrubbing grid Gridiron, Scrubbing grid Gridiron, Scrubbing grid


F25

F25

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F25 POR Drydock BB090 Area LOC=030

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dry dock, Graving dock Dry dock, Graving dock Dry dock, Graving dock Dry dock, Graving dock


F26

F26

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F26 ECR Coastline/Shoreline BA010 Line ACC=002
ECR Island BA030 Area
ECR Named Location ZD040 Text NAM=Floating Dock

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Floating dock Floating dock Floating dock Floating dock


F31

F31

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F31 LIM Work in Progress Area FC031 Area

ATN=002

COD=001

DAT=026

MAC=009

VAL=(Year source material was created)

WPC=001

LIM Work in Progress Area FC031 Line

Collect line that encompasses area feature.

ATN=002

COD=001

DAT=026

MAC=009

VAL=(Year source material was created)

WPC=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Works at sea, Area under reclamation, with year date Works at sea, Area under reclamation, with year date Works at sea, Area under reclamation, with year date


F32

F32

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F32 LIM Work in Progress Area FC031 Area

ATN=002

COD=001

DAT=026

MAC=009

VAL=(Year source material was created)

WPC=001

LIM Work in Progress Area FC031 Line

ATN=002

COD=001

DAT=026

MAC=009

VAL=(Year source material was created)

WPC=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Works under construction, with year date Works under construction, with year date Works under construction, with year date


F33.1

F33.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F33.1 OBS Ruins AL200 Area

HDI=015

LOC=008

VRR=009

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Ruins Ruins Ruins


F33.2

F33.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F33.2 OBS Ruins AL200 Area

HDI=012

LOC=022

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Ruined pier, partly submerged at high water/Submerged ruins Ruined pier, partly submerged at high water. Submerged ruins Ruined pier, partly submerged at high water/Submerged ruins


F34a

F34a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F34a OBS Wreck BD180 Area

LOC=004

HDI=012

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Hulk (actual shape on large-scale charts) Hulk (actual shape on large scale charts) Hulk (actual shape on large-scale charts)


F34b

F34b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F34b OBS Wreck BD180 Area

LOC=021

HDI=015

SOH=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Hulk (actual scale on large-scale charts) Hulk (actual shape on large scale charts) Hulk (actual scale on large-scale charts)


F34c

F34c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F34c OBS Wreck BD180 Point

ACC=001

COD=001

LOC=013

EXS=001

HDI=015

SOH=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Hulk (actual shape on large-scale charts) Hulk (actual shape on large scale charts) Hulk (actual shape on large-scale charts)


F40a

F40a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F40a IWY Canal BH020 Area

Collect as area only if not connected to Coastal Shoreline, and if shown with blue tint between bounding lines.

EXS=032

HYC=008

IWY Canal BH020 Line

Collect line that encompasses area feature or if shown as line feature.

EXS=032

HYC=008

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Canal Canal Canal Canal


F40b

F40b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F40b IWY Canal BH020 Line NAM=Ditch

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Canal Canal Canal Canal


F41

F41

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F41 IWY Lock BI030 Area Collect as an area between two gates. The collection of sluice gate shows direction of opening.
IWY Sluice Gate BI040 Line Collect gates with this feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


F43

F43

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F43 IWY Dam/Weir BI020 Line USE=131

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Flood barrage Flood barrage


F44

F44

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F44 IWY Dam/Weir BI020 Line USE=999

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dam Dam Dam Dam


F52

F52

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F52 CUL Crane AF040 Point

ACC=001

USE=999

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Timber yard Timber yard Timber yard


F53.1

F53.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F53.1 CUL Crane AF040 Point

ACC=001

USE=999

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Crane with lifting capacity, crane (on railway) Crane with lifting capacity, crane (on railway) Crane with lifting capacity, crane (on railway) Crane with lifting capacity, crane (on railway)


F53.2

F53.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F53.2 CUL Crane AF040 Point

ACC=001

USE=132

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Crane with lifting capacity Crane with lifting capacity Container crane with lifting capacity Crane with lifting capacity


F60

F60

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F60 CUL Building AL015 Point

ACC=001

BFC=077

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Harbormaster's office Harbormaster's office Harbormaster's office


F61

F61

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F61 CUL Building AL015 Point ACC=001 BFC=031

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Customhouse Customhouse Customhouse


F62.1

F62.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F62.1 CUL Building AL015 Point

ACC=001

BFC=033

If the symbol is shown on an area feature, collect as Building area.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Health officer's office Health officer's office Health officer's office


F62.2

F62.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F62.2 CUL Building AL015 Point

ACC=001

BFC=006

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Hospital Hospital Hospital


F63

F63

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F63 CUL Building AL015 Point

ACC=001

BFC=035

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Post office Post office Post office


Fa

Fa

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Fa POR Jetty BB140 Area VRR=008
POR Jetty BB140 Line

Collect line that encompasses area feature except for shoreline.

VRR=008

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Jetty (partly below MHW) Jetty (partly below MHW)


Fb

Fb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Fb POR Jetty BB140 Area VRR=004
POR Jetty BB140 Line

Collect line that encompasses area feature except for shoreline.

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Submerged jetty Submerged jetty


Fc

Fc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Fc POR Jetty BB140 Line VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Jetty Jetty (small scale)


Fd

Fd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Fd CUL Building AL015 Point If the symbol is shown on an area feature, collect as Building area.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Pump-out facilities Pump-out facilities


Fe

Fe

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Fe NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Quarantine Quarantine


H30

H30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H30 ENV Tide Data Point BG030 Point

Collect point at latitude and longitude given in the table; corresponding tide information is collected in a NOTES.RAT.

NAM=Place Name if given

Symbols

National Ocean Service Symbol
Tidal levels referred to datum of soundings


H31

H31

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H31 ENV Tide Data Point BG030 Point

Collect point at latitude and longitude given in the table; corresponding tide information is collected in a NOTES.RAT.

NAM=Place Name if given

Symbols

National Ocean Service Symbol
Tidal stream table


H40

H40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H40 ENV Current Flow BG010 Point

Arrow with features denotes Flood stream. Use the CRX attribute when only one rate is given.

CRX=Current rate in knots to the nearest tenth

CUR=002

DOF=Direction in degrees

EXS=001

HS1=000

HS2=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Flood stream (current) with rate Flood stream (current) with rate Flood stream (current) with rate


H41

H41

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H41 ENV Current Flow BG010 Point

Arrow without features denotes Ebb stream. Use the CRX attribute when only one rate is given.

CRX=Current rate in knots to the nearest tenths.

CUR=001

DOF=Direction in degrees

EXS=001

HS1=000

HS2=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Ebb stream (current) with rate Ebb stream (current) with rate Ebb stream (current) with rate


H42

H42

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H42 ENV Current Flow BG010 Point

CUR=003

DOF=Direction in degrees

EXS=001

HS1=000

HS2=000

NAM=Restricted waters

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Current in restricted waters Current in restricted waters


H43

H43

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H43 ENV Current Flow BG010 Point

Any associated note is collected in a Related Attribute Table (RAT).

CRN=Minimum current rate in knots to the nearest tenth

CRX=Maximum current rate in knots to the nearest tenth

CUR=005

EXS=001

HS1=Month of current appearance

HS2=Month of current disappearance

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Ocean current with rates and seasons Ocean current with rates and seasons


H44

H44

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H44 OBS Overfalls/Tide Rips BD080 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Overfalls, tide rips, races Overfalls, tide rips, races Overfalls, tide rips, races


H45

H45

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H45 OBS Eddies BD040 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Eddies Eddies Eddies


H46a

H46a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H46a ENV Tide Data Point BG030 Point

NAM=A

Corresponding tide information is collected in a NOTES.RAT.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of tabulated tidal data with designation Position of tabulated tidal data with designation Position of tabulated tidal data with designation


H46b

H46b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
H46b ENV Tide Data Point BG030 Point

NAM=B

Corresponding tide information is collected in a NOTES.RAT

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of tabulated tidal data with designation Position of tabulated tidal data with designation Position of tabulated tidal data with designation


Hm

Hm

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Hm ENV Current Flow BG010 Point

Use CRX attribute when only one rate is given.

CRX=Current rate in knots to the nearest tenths

CUR=003

DOF=Direction in degrees

EXS=001

HS1=000

HS2=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Current, general, with rate Current, general, with rate


Ht

Ht

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ht ENV Current Diagram BG040 Point

Feature is collected at center dot.

C80 to C91=Rate in knots to nearest tenth.

D80 to D91=Direction of flow in degrees.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Current diagram Current diagram


I1

I1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I1 Various ED is attributed as EXS=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Existence doubtful Existence doubtful Existence dooubtful


I2

I2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I2 HYD Sounding BE020 Point SD is attributed as EXS=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Sounding doubtful Sounding doubtful Sounding doubtful


I3.1

I3.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I3.1 HYD Sounding BE020 Point If a date is associated with "Rep", then collect year using DAT and VAL attributes. "Rep" is attributed as EXS=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Reported, but not surveyed Reported, but not surveyed Reported, but not surveyed


I3.2

I3.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I3.2 OBS Underwater Danger/Underwater Hazard BD000 Point

Collect as an Area if feature is greater than 4mm in length or diameter. Position of feature is center of danger circle. Sounding is less than 30 meters, therefore dangerous.

ACC=001

DAT=026

EXS=003

HDI=009

HDP=Depth in meters to nearest tenth

SFC=002

SOH=001

VAL=year

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Reported with year of report, but not surveyed Reported with year of report, but not surveyed Reported with year of report, but not surveyed


I4

I4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I4 OBS Underwater Danger/Underwater Hazard BD000 Point

Collect as an Area if feature is greater than 4mm in length or diameter. Position of feature is center of danger circle. Sounding is less than 30 meters, therefore dangerous.

ACC=001

EXS=003

HDI=009

HDP=Depth in meters to nearest tenth

SFC=002

SOH=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Reported but not confirmed sounding or danger Reported but not confirmed sounding or danger Reported but not confirmed sounding or danger


I10

I10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I10 HYD Sounding BE020 Point

Upright sounding values are reliable regardless of its units on DMA and NOS charts. IHO standard charts show reliable soundings in italic. A numeric value located with no other annotation or associated symbology is considered a reliable sounding in true position. Soundings are digitized "center-center" (i.e., center of whole value not including subscript).

ACC=001

EXS=001

HDP=Depth in meters to the nearest tenth

SND=009

SVC=If known; otherwise 000

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Sounding in true position (NOS uses upright soundings on English unit charts and sloping soundings on Metric charts) Sounding in true position (NOS uses upright soundings on English unit charts and sloping soundings on Metric charts) Sounding in true position (NOS uses upright soundings on English unit charts and sloping soundings on Metric charts). Sounding in true position (NOS uses upright soundings on English unit charts and sloping soundings on Metric charts)


I11a

I11a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I11a HYD Sounding BE020 Point

An upright number in parentheses could also be an elevation value (symbol K10). Sounding is digitized in location where believed to be its true position.

Sounding position is approximate, therefore ACC=002.

EXS=001

HDP=Depth in meters to the nearest tenth

SND=010

SVC=If known; otherwise 000.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Sounding out of position Sounding out of position Sounding out of position


I11b

I11b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I11b HYD Sounding BE020 Point

True position of sounding is represented with dot. Collect sounding in true position. Sounding position is accurate.

ACC=001

EXS=001

HDP=Depth in meters to the nearest tenth

SND=010

SVC=If known; otherwise 000.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Sounding out of position Sounding out of position Sounding out of position


I12

I12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I12 HYD Sounding BE020 Point

An upright number in parentheses is either a sounding out of position or a spot elevation out of position. See symbol K10 for a spot elevation example. Sounding is collected in approximate middle of narrow channel. Use caution when collecting this feature.

ACC=002

EXS=001

HDP=Depth in meters to the nearest tenth

SND=010

SVC=If known; otherwise 000.

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Least depth in narrow channel Least depth in narrow channel Least depth in narrow channel


I13

I13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I13 HYD Sounding BE020 Point

ACC=001

EXS=001

HDP=Depth in meters to the nearest tenth

SND=002

SVC=If known; otherwise 000.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
No bottom found at depth shown No bottom found at depth shown No bottom found at depth shown


I14

I14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I14 HYD Sounding BE020 Point

Slant sounding values are unreliable regardless of it units. Soundings are digitized "center-center" (i.e., center of whole value not including subscript).

ACC=002

EXS=001

HDP=Depth in meters to the nearest tenth

SND=009

SVC=If known; otherwise 000.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Soundings which are unreliable or taken from a smaller-scale source (NOS uses sloping soundings on English unit charts and upright soundings on Metric charts). Soundings which are unreliable or taken from a smaller-scale source (NOS uses sloping soundings on English unit charts and upright soundings on Metric charts). Soundings which are unreliable or taken from a smaller-scale source (NOS uses sloping soundings on English unit charts and upright soundings on Metric charts). Soundings which are unreliable or taken from a smaller-scale source (NOS uses sloping soundings on English unit charts and upright soundings on Metric charts).


I15

I15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I15 HYD Sounding BE020 Point

Drying height is height of exposed surface at chart datum. Collected as Sounding feature and attributed as drying height. Do not collect as Spot Elevation.

ACC=001

EXS=001

HDH=Drying height in meters to the nearest tenth

SND=001

SVC=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Drying heights above chart datum Drying heights above chart datum Drying heights above chart datum


I20

I20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I20 LIM Dredged Channel/ FC031 Area

When a channel has an associated table listing multiple depths, code the shoalest in HDP and attach information from the table in textual form as a related note.

ATN=002

MAC=002

LIM Dredged Channel/ FC031 Line

Collect line that encompasses area feature.

ATN=001

MAC=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Limit of dredged area Limit of dredged area Limit of dredged area


I22

I22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I22 LIM Dredged Channel/ FC031 Area

ATN=002

DAT=026

MAC=002

HDP=Dredged depth in meters to the nearest tenth

VAL=year

LIM Dredged Channel/ FC031 Line

Collect line that encompasses area feature.

ATN=002

DAT=026

MAC=002

HDP=Dredged depth in meters to the nearest tenth.

VAL=year

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dredged channel or area with depth and year of the latest control survey Dredged channel or area with depth and year of the latest control survey Dredged channel or area with depth and year of the latest control survey Dredged channel or area with depth and year of the latest control survey


I24

I24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I24 LIM Swept Area FC177 Area

DAT=026

HDP=Depth in meters to the nearest tenth

VAL=year

LIM Swept Area FC177 Line

Collect line that encompasses area feature.

DAT=026

HDP=Depth in meters to the nearest tenth.

VAL=year

HYD Sounding BE020 Point

Only swept soundings occur within a Swept area feature.

SND=010

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Depth at chart datum to which an area has been swept by wire drag. The latest date of sweeping may be shown in parentheses Depth at chart datum to which an area has been swept by wire drag. The latest date of sweeping may be shown in parentheses Depth at chart datum to which an area has been swept by wire drag. The latest date of sweeping may be shown in parentheses


I25a

I25a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I25a HYD Depth Curve BE010 Area

The unsurveyed area from shoreline to dashed line is approximate.

ACC=002

CVH=Maximum depth in meters to nearest tenth

CVL=Minimum depth in meters to nearest tenth.

HYD Depth Curve BE010 Line

Collect dashed Depth Curve feature as approximate.

ACC=002

CRV=Depth in meters to nearest tenth

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Unsurveyed or inadequately surveyed area; area with inadequate depth information Unsurveyed or inadequately surveyed area; area with inadequate depth information Unsurveyed or inadequately surveyed area; area with inadequate depth information


I25b

I25b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I25b HYD Depth Curve BE010 Area

If no line encompasses Depth Curve area feature, then Depth Curve line feature is not collected. Area feature is approximate. Maximum and minimum depth values for an isolated Depth Curve area feature depends on whether feature is considered deeper or shoaler than surrounding depths:

ACC=002

CVH=99999.0 for deeps, =[value of curve] for shoals

CVL=99999.- for shoals, = [value of curve] for deeps

If all soundings within the enclosed depth curve are equivalent in value to the depth curve, then CVH=CVL=[value of curve].

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Unsurveyed or inadequately surveyed area; area with inadequate depth Unsurveyed or inadequately surveyed area; area with inadequate depth information Unsurveyed or inadequate surveyed areas;area with inadequate depth


I30

I30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I30 HYD Depth Curve BE010 Area

The attributes for Depth Curve area features have CVH and CVL.

1)When generating a Depth Area by bounding depth curve lines of unequal depths, attribute CVH as the highest curve value (deepest depth curve) and CVL as the lowest curve value (shoalest depth curve).

2)For isolated Depth Curve area features, see symbol I25b (except ACC=001 for non-dashed curves).

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Low water line; One or two lighter blue tints may be used instead of the 'ribbons' or tint at 10 or 20 m

Low water line

One or two lighter blue tints may be used instead of the 'ribbons' of tint at 10 or 20 m


I31

I31

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
I31 HYD Depth Curve BE010 Line

Collected dashed line as approximate – ACC=002

CRV=Depth Curve value in meters to nearest tenth.

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Approximate depth contours Approximate depth contours


Ia

Ia

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ia LIM Dredged Channel/Dredged Area FC031 Area

ATN=002

DAN="Swept depth"

HDP=Depth in meters to nearest tenth

MAC=002

LIM Dredged Channel/Dredged Area FC031 Line

Collect line that encompasses area feature.

ATN=002

DAN="Swept depth"

HDP=Depth in meters to nearest tenth

MAS=001 Attributes as Maintained unless otherwise stated.

MAC=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Swept channel Swept channel


Ib

Ib

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ib LIM Swept Area FC177 Area Collect information as in symbol I24
LIM Swept Area FC177 Line Collect line encompassing area feature.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Swept area, not adequately sounded (shown by purple or green tine) Swept area, not adequately sounded (shown by purple or green tint)


Ic

Ic

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ic HYD Sounding BE020 Point

Soundings in narrow stream are collected at true position.

ACC=001

EXS=001

HDP=Depth in meters to the nearest tenth

SND=010

SVC=If known; otherwise 000

HYD Sounding BE020 Point

For Soundings out of true position, digitize feature in location where believed to be its true position. Attribute as position approximate.

ACC=002

EXS=001

HDP=Depth in meters to the nearest tenth

SND=010

SVC=If known; otherwise 000.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Stream Stream


J1

J1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J1 HYD Bottom Characteristics BF010 Point MCC=088

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Sand Sand Sand


J2

J2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J2 HYD Bottom Characteristics BF010 Point MCC=065

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Mud Mud Mud


J3

J3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J3 HYD Bottom Characteristics BF010 Point MCC=016

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Clay Clay Clay


J4

J4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J4 HYD Bottom Characteristics BF010 Point MCC=099

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Silt Silt Silt


J5

J5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J5 HYD Bottom Characteristics BF010 Point MCC=108

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Stones Stones Stones


J6

J6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J6 HYD Bottom Characteristics BF010 Point MCC=046

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Gravel Gravel Gravel


J7

J7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J7 HYD Bottom Characteristics BF010 Point MCC=073

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Pebbles Pebbles Pebbles


J8

J8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J8 HYD Bottom Characteristics BF010 Point MCC=018

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Cobbles Cobbles Cobbles


J9a

J9a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J9a HYD Bottom Characteristics BF010 Point MCC=084

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Rock; Rocky Rock; Rocky Rock; Rocky


J9b

J9b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J9b HYD Bottom Characteristics BF010 Point PSC=022

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Rock; Rocky Rock; Rocky Rock; Rocky


J10

J10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J10 HYD Bottom Characteristics BF010 Point MCC=024

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Coral and coralline algae Coral and Coralline algae Coral and coralline algae


J11

J11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J11 HYD Bottom Characteristics BF010 Point MCC=096

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Shells Shells Shells


J12

J12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J12 HYD Bottom Characteristics BF010 Point

MCC=088

MCS=065

Any combination of MCC and MCS is valid

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Two layers, eg., sand over mud Two layers, eg. Sand over mud Two layers, eg., sand over mud


J13.1

J13.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J13.1 HYD Bottom Characteristics BF010 Point MCC=094

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Weed (including kelp) Weed (including Kelp) Weed (including kelp)


J13.2

J13.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J13.2 OBS Kelp/Seaweed BD060 Point If Kelp or Seaweed has more than three Kelp symbols grouped together, collect as Kelp area feature.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Kelp, seaweed Kelp, Seaweed Kelp, seaweed


J14

J14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J14 HYD Bottom Characteristics BF010 Point PSC=029

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Mobile bottom (sand waves) Mobile bottom (sand waves) Mobile bottom (sand waves)


J15

J15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J15 HYD Bottom Characteristics BF010 Point PSC=028

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Freshwater springs in seabed Freshwater springs in seabed Freshwater springs in seabed


J20.1

J20.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J20.1 ECR Foreshore BA020 Area MCC=046
ECR Foreshore BA020 Line Collect line that delineates extent of Foreshore. Do not collect shoreline as Foreshore line feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


J21

J21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J21 OBS Reef BD120 Area

ACC=001

COD=001

EXS=001

HDI=014

MCC=084, MCC=000 if composition is not specified

SOH=001

VRR=008

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Rocky area, which covers and uncovers Rocky area, which covers and uncovers Rocky area, which covers and uncovers


J22

J22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J22 OBS Reef BD120 Area

ACC=001

COD=001

EXS=001

HDI=014

MCC=024

SOH=001

VRR=008

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Coral reef, which covers and uncovers Coral reef, which covers and uncovers Coral reef, which covers and uncovers


J30-39

J30-39

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
J30-39 HYD Bottom Characteristics BF010 Point This information can be attributed in PSC.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Ja-Jaq

Ja-Jaq

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ja-Jaq HYD Bottom Characteristics BF010 Point See attribute choices for collection.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Jar-Jbd

Jar-Jbd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Jar-Jbd HYD Bottom Characteristics BF010 Point Color of Seabed is not collected.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Jbc-Jbf

Jbc-Jbf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Jbc-Jbf HYD Bottom Characteristics BF010 Point See attribute choices for collection.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


K1a

K1a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K1a OBS Underwater Danger/Underwater Hazard BD000 Area

Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous.

ACC=001

EXS=001

HDI=012

SFC=001

SOH=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Danger line, in general Danger line, in general Danger line, in general


K1b

K1b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K1b OBS Underwater Danger/Underwater Hazard BD000 Area

Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous. Collect as a Point if feature is less than 4mm in length or diameter.

ACC=001

EXS=001

HDI=012

SFC=002

SOH=001

TXT=Rocks

OBS Rock BD130 Point

Collect individual rock symbols (if present) within danger dots.

ACC=001

EXS=001

HDI=012

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Danger line, in general Danger line, in general Danger line, in general


K1c

K1c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K1c OBS Underwater Danger/Underwater Hazard BD000 Area

Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous.

ACC=001

EXS=001

HDI=012

SFC=001

SOH=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Danger line, in general Danger line, in general Danger line, in general


K2a

K2a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K2a OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation. Attribute any depth shown with a swept by wire drag symbol as HDI=010.

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Swept by wire drag or diver Swept by wire drag or diver Swept by wire drag or diver


K2b

K2b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K2b OBS Underwater Danger/Underwater Hazard BD000 Point

Any feature shoaler than 30 meters is dangerous to navigation. Position of obstruction is center of sounding (excluding subscripts).

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

SFC=001

SOH=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Swept by wire drag or diver Swept by wire drag or diver Swept by wire drag or diver


K2c

K2c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K2c OBS Underwater Danger/Underwater Hazard BD000 Point

Collect as an Area if feature is 4mm or greater in length or diameter. Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous. Position of obstruction is center of circle.

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

SFC=001

SOH=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Swept by wire drag or diver Swept by wire drag or diver Swept by wire drag or diver


K2d

K2d

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K2d OBS Underwater Danger/Underwater Hazard BD000 Point

Collect as an Area if feature is 4mm or greater in length or diameter. Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous. Position of obstruction is center of circle.

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

SFC=001

SOH=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Swept by wire drag or diver Swept by wire drag or diver Swept by wire drag or diver


K2e

K2e

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K2e OBS Underwater Danger/Underwater Hazard BD000 Point

Collect as an Area if feature is 4mm or greater in length or diameter. Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous. Position of obstruction is center of circle.

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

SFC=001

SOH=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Swept by wire drag or diver Swept by wire drag or diver Swept by wire drag or diver


K10a

K10a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K10a ECR Coastline/Shoreline BA010 Line ACC=001
ECR Island BA030 Area Collect as a Point if feature is 1mm or less in length or diameter.
REL Spot Elevation CA030 Point

Spot Elevation feature is collected at center of height value. Position is regarded as approximate. Values in parentheses are either soundings out of position or spot elevations out of position. See symbol I12 for sounding example. Use caution in the collection of these features.

ACC=002

ELA=001

ZV2=Height in meters to nearest tenth

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Rock (islet) which does not cover, height above height datum Rock (islet) which does not cover, height above height datum Rock (islet) which does not cover, height above height datum Rock (islet) which does not cover, height above height datum


K10b

K10b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K10b ECR Coastline/Shoreline BA010 Line ACC=001
ECR Island BA030 Area

Collect as a Point if feature is 1mm or less in length or diamter.

Spot elevation cannot be collected on an Island point feature.

REL Spot Elevation CA030 Point

Collect the height above datum value as Spot Elevation feature. Elevation value is out of position. Spot Elevation feature is collected where believed to be its true position (center of island).

ACC=002

ELA=001

ZV2=Height in meters to nearest tenth

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Rock (islet) which does not cover, height above height datum Rock (islet) which does not cover, height above height datum Rock (islet) which does not cover, height above height datum Rock (islet) which does not cover, height above height datum


K11a

K11a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K11a OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation. A value in parentheses and underlined denotes a feature that covers and uncovers. Collect value in HDH attribute.

ACC=001

EXS=001

HDH=Drying height in meters to nearest tenth

HDI=013

MCC=084

SOH=001

VRR=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum


K11b

K11b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K11b OBS Reef BD120 Area

Any feature shoaler than 30 meters is dangerous to navigation. A value in parentheses and underlined denotes a feature that covers and uncovers. Collect value in HDH attribute.

ACC=001

COD=001

EXS=001

HDH=Drying height in meters to nearest tenth

HDI=013

MCC=084

SOH=001

VRR=008

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum Rock which covers and uncovers, height above chart datum


K12a

K12a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K12a OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

MCC=084

SOH=001

VRR=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Rock awash at the level of chart datum Rock awash at the level of chart datum Rock awash at the level of chart datum Rock awash at the level of chart datum


K12b

K12b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K12b OBS Reef BD120 Area

Any feature shoaler than 30 meters is dangerous to navigation. An awash reef is sometimes depicted with a zero value in parentheses and underlined. Use VRR attribute to collect as awash, not HDH=0.

ACC=001

COD=001

EXS=001

MCC=000 (no composition can be assumed if not annotated)

SOH=001

VRR=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Rock awash at the level of chart datum Rock awash at the level of chart datum Rock awash at the level of chart datum Rock awash at the level of chart datum


K13a

K13a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K13a OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=012

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Dangerous underwater rock of uncertain depth Dangerous underwater rock of uncertain depth Dangerous underwater rock of uncertain depth


K13b

K13b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K13b OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=012

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Dangerous underwater rock of uncertain depth Dangerous underwater rock of uncertain depth Dangerous underwater rock of uncertain depth


K14.1

K14.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K14.1 OBS Rock BD130 Point

Position of rock is center of depth value. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to the nearest tenth.

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dangerous underwater rock in the corresponding depth area Dangerous underwater rock in the corresponding depth area Dangerous underwater rock in the corresponding depth area Dangerous underwater rock in the corresponding depth area Dangerous underwater rock in the corresponding depth area


K14.2

K14.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K14.2 OBS Rock BD130 Point

Position of rock is center of circle. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to the nearest tenth

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Dangerous underwater rock in the corresponding depth area Dangerous underwater rock in the corresponding depth area Dangerous underwater rock outside the corresponding depth area Dangerous underwater rock in the corresponding depth area Dangerous underwater rock in the corresponding depth area


K15

K15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K15 OBS Rock BD130 Point

Position of rock is center of depth. Do not collect as Sounding feature.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to the nearest tenth

MCC=084

SOH=002

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Non-dangerous rock, depth known Non-dangerous rock, depth known Non-dangerous rock, depth known Non-dangerous rock, depth known Non-dangerous rock, depth known


K16a

K16a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K16a OBS Reef BD120 Area

Any feature shoaler than 30 meters is dangerous to navigation. Collect rock symbols as a separate feature.

ACC=001

COD=001

EXS=001

HDI=009

HDP=Depth in meters to the nearest tenth

MCC=024

SOH=001

VRR=004

OBS Rock BD130 Point

Collect individual rock symbols (if present) within danger dots.

ACC=001

EXS=001

HDI=012

MCC=024

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Coral reef which covers Coral reef which covers Coral reef which covers


K16b

K16b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K16b OBS Reef BD120 Area Reef line must be made into area feature by connecting both end of dotted line to shoreline.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Coral reef which covers Coral reef which covers Coral reef which covers


K16c

K16c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K16c OBS Reef BD120 Area

In order to close feature, Reef area shares line with Coastal Shoreline.

ACC=001

COD=001

EXS=001

HDI=012

HDP=Depth in meters to the nearest tenth.

MCC=024

SOH=001

VRR=004

OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation. Collect individual rock symbols (if present) within danger dots.

ACC=001

EXS=001

HDI=012

MCC=024

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Coral reef which covers Coral reef which covers Coral reef which covers


K17

K17

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K17 OBS Breakers BD010 Area If symbolized w/danger dots, collect as area and line.
OBS Breakers BD010 Line If shown as dashed line, collect as area and line.
OBS Breakers BD010 Point If shown as Br, collect as point.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Breakers Breakers Breakers Breakers


K20

K20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K20 OBS Wreck BD180 Area

Any feature shoaler than 30 meters is dangerous to navigation.

LOC=013

HDI=015

SOH=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Wreck, hull always dry, on large-scale charts Wreck, hull always dry, on large-scale charts Wreck, hull always dry, on large-scale charts


K21

K21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K21 OBS Wreck BD180 Area

Any feature shoaler than 30 meters is dangerous to navigation. Assume the wreck is sunken as the default for this symbol.

LOC=004

HDI=012

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck, covers and uncovers, on large-scale charts Wreck, covers and uncovers, on large-scale charts Wreck, covers and uncovers, on large-scale charts Wreck, covers and uncovers, on large-scale charts


K23

K23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K23 OBS Wreck BD180 Area

Any feature shoaler than 30 meters is dangerous to navigation. Assume the wreck is sunken as the default for this symbol.

LOC=004

HDI=012

SOH=001

VRR=004

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Submerged wreck, depth unknown Submerged wreck, depth unknown, on large-scale charts Submerged wreck, depth unknown Submerged wreck, depth unknown


K24a

K24a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K24a OBS Wreck BD180 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

COD=001

LOC=013

EXS=001

HDI=015

SOH=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck showing any portion of hull or superstructure at level f chart datum Wreck showing any portion of hull or superstructure at level f chart datum Wreck showing any portion of hull or superstructure at level f chart datum Wreck showing any portion of hull or superstructure at level f chart datum


K24b

K24b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K24b OBS Wreck BD180 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=002

COD=001

LOC=013

EXS=001

HDI=015

SOH=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck showing any portion of hull or superstructure at level f chart datum Wreck showing any portion of hull or superstructure at level f chart datum Wreck showing any portion of hull or superstructure at level f chart datum Wreck showing any portion of hull or superstructure at level f chart datum


K25a

K25a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K25a OBS Wreck BD180 Point

Any feature shoaler than 30 meters is dangerous to navigation.

Mast exposed at all times above chart datum (LOC=014 and VRR=001).

Mast exposed but the superstructure is submerged (LOC=014 and VRR=004). When feature is annotated with "Mast" (vertical type), the mast is exposed (above surface). When feature is annotated with "Mast" (italic type), the mast is not exposed (below surface), but is a danger to navigation and anchoring. Chart No. 1 is incorrect using italic.

ACC=001

COD=001

LOC=014

EXS=001

HDI=012

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Wreck showing mast or masts above chart datum only Wreck showing mast or masts above chart datum only Wreck showing mast or masts above chart datum only Wreck showing mast or masts above chart datum only


K25b

K25b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K25b OBS Wreck BD180 Area

Any feature shoaler then 30 meters is dangerous to navigation. Height of feature above water is not collected. When feature is annotated with "Mast" (vertical type), the mast is exposed (above surface). When feature is annotated with "Mast" (italic type), the mast is not exposed (below surface), but is a danger to navigation and anchoring. Chart No. 1 is incorrect using italic.

LOC=028

HDI=015

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Wreck showing mast or masts above chart datum only Wreck showing mast or masts above chart datum only Wreck showing mast or masts above chart datum only Wreck showing mast or masts above chart datum only


K26

K26

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K26 OBS Wreck BD180 Point

Position of wreck is center of circle. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

COD=001

LOC=004

EXS=001

HDI=009

HDP=Depth in meters to nearest tenth

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck, least depth known by sounding only Wreck, least depth known by sounding only Wreck, least depth known by sounding only Wreck, least depth known by sounding only Wreck, least depth known by sounding only


K27a

K27a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K27a OBS Wreck BD180 Point

Position of wreck is center of sounding. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

COD=001

LOC=004

EXS=001

HDI=010

HDP=Depth in meters to nearest tenth

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver


K27b

K27b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K27b OBS Wreck BD180 Point

Position of wreck is center of circle. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

COD=001

LOC=004

EXS=001

HDI=010

HDP=Depth in meters to nearest tenth

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver Wreck, least depth know, swept by wire drag or diver


K28

K28

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K28 OBS Wreck BD180 Point

Depth is unknown but can be considered shoaler than 30 meters because wreck is encompassed by danger dots and blue tint. Therefore, SOH=001.

ACC=001

COD=001

LOC=004

EXS=001

HDI=012

SOH=001

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Dangerous wreck, depth unknown Dangerous wreck, depth unknown Dangerous wreck, depth unknown


K29

K29

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K29 OBS Wreck BD180 Point

Depth is unknown but can be considered deeper than 30 meters because wreck is not encompassed by danger dots and blue tint. But if wreck is shown with soundings shoaler than 30 meters, it is dangerous.

ACC=001

COD=001

LOC=004

EXS=001

HDI=012

SOH=002

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Sunken wreck, not dangerous to surface navigation Sunken wreck, not dangerous to surface navigation Sunken wreck, not dangerous to surface navigation


K30

K30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K30 OBS Wreck BD180 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

COD=001

LOC=004

EXS=001

HDI=011

HDP=Safe clearance depth in meters to nearest tenth

SOH=001

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Wreck, least depth unknown, but considered to have a safe clearance to the depth shown Wreck, least depth unknown, but considered to have a safe clearance to the depth shown Wreck, least depth unknown, but considered to have a safe clearance to the depth shown Wreck, least depth unknown, but considered to have a safe clearance to the depth shown Wreck, least depth unknown, but considered to have a safe clearance to the depth shown


K31a

K31a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F31a OBS Foul Ground BD050 Area

Foul Ground area is not dangerous to navigation.

ACC=001

EXS=001

HDI=012

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc


K31b

K31b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
F31b OBS Foul Ground BD050 Area

Foul Ground area is not dangerous to navigation. "Wreckage" does not necessarily refer to a wreck and should not be captured as as Wreck feature.

ACC=001

EXS=001

HDI=012

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
  Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc


K31c

K31c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K31c OBS Foul Ground BD050 Point

Collect as point feature if symbolized with pound sign. Foul Ground point feature is not dangerous to navigation.

ACC=001

EXS=001

HDI=012

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc Foul ground, non-dangerous to navigation but to be avoided by vessels anchoring, trawling etc


K40

K40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K40 OBS Underwater Danger/Underwater Hazard BD000 Point

Depth is unknown but can be considered dangerous to navigation. Position of obstruction is center of circle.

ACC=001

EXS=001

HDI=012

SFC=001

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Obstruction, depth unknown Obstruction, depth unknown Obstruction, depth unknown Obstruction, depth unknown Obstruction, depth unknown


K41

K41

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K41 OBS Underwater Danger/Underwater Hazard BD000 Point

Position of obstruction is center of circle. Collect as an Area feature if > 4mm at widest point. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to nearest tenth

SFC=001

SOH=001

OBS Underwater Danger/Underwater Hazard BD000 Area

Collect as point feature if <=4mm at widest point. Any feature shoaler than 30 meters is dangerous to navigation. If multiple soundings are enclosed by danger dots, then they are collected as sounding features.

ACC=001

EXS=001

HDI=009

HDP=Shoalest depth enclosed in meters to nearest tenth

SFC=001

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Obstruction, least depth known Obstruction, least depth known Obstruction, least depth known Obstruction, least depth known


K42

K42

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K42 OBS Underwater Danger/Underwater Hazard BD000 Point

Position of obstruction is center of circle. Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

SFC=001

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Obstruction, least depth known, swept by wire drag or diver Obstruction, least depth known, swept by wire drag or diver Obstruction, least depth known, swept by wire drag or diver Obstruction, least depth known, swept by wire drag or diver


K43.1

K43.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K43.1 OBS Pile/Piling/Post BD100 Point

Symbol is shown in water shoaler than 30 meters, therefore dangerous. Collect each symbol as a separate feature. If the submerged pile has an associated depth, it is captured as BD000 with the appropriate attribution. A line of pilings is collected as a minimal width Piling area feature.

ACC=001

EXS=001

VRR=004

OBS Underwater Danger/Underwater Hazard BD000 Point

Symbol is shown in water shoaler than 30 meters, therefore dangerous. Collect each symbol as a separate feature.

ACC=001

EXS=001

HDI=012

SFC=002

SOH=001

TXT=Subm perch, or Subm stake.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Stumps of posts or piles, all or part of the time submerged Stumps of posts or piles, all or part of the time submerged Stumps of posts or piles, all or part of the time submerged Stumps of posts or piles, all or part of the time submerged Stumps of posts or piles, all or part of the time submerged


K43.2

K43.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K43.2 OBS Snag/Stump BD140 Point

Collect each symbol as a separate feature.

ACC=001

EXS=001

HDI=012

VRR=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Submerged pile, stake, snag, well, deadhead, or stump (with exact position) Submerged pile, stake, snag, well, deadhead or stump (with exact position) Submerged pile, stake, snag, well, deadhead, or stump (with exact position) Submerged pile, stake, snag, well, deadhead, or stump (with exact position)


K44.1

K44.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K44.1 OBS Fish Stakes BB100 Line

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fishing stakes Fishing stakes Fishing stakes


K44.2

K44.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K44.2 OBS Fish Trap/Fish Weir BB110 Area Collect square symbol as area feature.
OBS Fish Stakes BB100 Line Collect line from shoreline to Fish Trap area as Fish Stakes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fish trap, fish weirs, tunny nets Fish trap, fish weirs, tunny nets Fish trap, fish weirs, tunny nets Fish trap, fish weirs, tunny nets


K45

K45

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K45 OBS Fish Trap/Fish Weir BB110 Area

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fish trap area, tunny nets area Fish trap area, tunny nets area Fish trap area, tunny nets area Fish trap area, tunny nets area


K46.1a

K46.1a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K46.1a OBS Underwater Danger/Underwater Hazard BD000 Point

Depth is unknown but can be considered shoaler than 30 meters because obstruction has blue tint. Therefore, feature is dangerous to navigation. Position of obstruction is center of circle.

ACC=001

EXS=001

HDI=012

SFC=003

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fish haven (artificial fishing reef) Fish haven (artificial fishing reef) Fish haven (artificial fishing reef) Fish haven (artificial fishing reef)


K46.1b

K46.1b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K46.1b OBS Underwater Danger/Underwater Hazard BD000 Area

Depth is unknown but can be considered shoaler than 30 meters because obstruction has blue tint. Therefore, feature is dangerous to navigation.

ACC=001

EXS=001

HDI=012

SFC=003

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fish haven (artificial fishing reef) Fish haven (artificial fishing reef) Fish haven (artificial fishing reef) Fish haven (artificial fishing reef)


K46.2

K46.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K46.2 OBS Underwater Danger/Underwater Hazard BD000 Point

Any feature shoaler than 30 meters is dangerous to navigation. If features is represented as a fish symbol, collect as point feature located at center of oval shape of danger dots.

ACC=001

EXS=001

HDI=009

HDP=Minimum depth in meters to nearest tenth

SFC=003

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fish haven with minimum depth Fish haven with minimum depth Fish haven with minimum depth Fish haven with minimum depth


K47

K47

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
K47 OBS Oyster Bed/Mussel Bed BB180 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Shellfish cultivation (stakes visible) Shellfish cultivation (stakes visible) Shellfish cultivation (stakes visible)


Ka

Ka

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ka OBS Rock BD130 Point

Symbol is a rock which covers and uncovers (Chart No. 1 is an error). Rocks that cover and uncover are dangerous. See symbol K12 for a rock awash example.

ACC=001

EXS=001

MCC=084

SOH=001

VRR=008

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Rock awash (height unknown) Rock awash (height unknown)


Kb

Kb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kb OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to the nearest tenth

MCC=084

SOH=001

VRR=004

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Shoal sounding on isolated rock or rocks Shoal sounding on isolated rock or rocks Shoal sounding on isolated rock or rocks


Kc

Kc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kc OBS Wreck BD180 Point Use same coding as for K28

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Sunken wreck covered 20 to 30 meters Sunken wreck covered 20 to 30 meters Sunken wreck covered 20 to 30 meters


Kd

Kd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kd LCR Volcano DB180 Area

EXS=001

LOC=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Submarine volcano Submarine volcano


Ke

Ke

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ke OBS Discolored Water BD030 Area

ACC=001

EXS=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Discolored water Discolored water


Kf

Kf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kf OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation. Attribute any depth shown with a swept by wire drag symbol as HDI=010

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

MCC=084

SOH=001

VRR=004

OBS Underwater Danger/Underwater Hazard BD000 Point

Any feature shoaler than 30 meters is dangerous to navigation. If feature is surrounded by danger dots, it is considered dangerous. Position of obstruction is center of circle.

ACC=001

EXS=001

HDI=010

HDP=Swept depth in meters to nearest tenth

SFC=001

SOH=-001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Sunken danger with depth cleared (swept) by wire drag Sunken danger with depth cleared (swept) by wire drag Sunken danger with depth cleared (swept) by wire drag


Kg

Kg

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kg OBS Reef BD120 Area

Place area centered at the center of the text string; fit to the text extent

ACC=002

COD=002

EXS=001

MCC=000

SOH=001

VRR=000

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Reef of unknown extent Reef of unknown extent


Kh

Kh

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kh OBS Reef BD120 Area

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

COD=001

EXS=001

MCC=024

SOH=001

VRR=002

OBS Rock BD130 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

MCC=024

SOH=001

VRR=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation
Coral reef, detached (uncovers at sounding datum) Coral reef, detached (uncovers at sounding datum) Coral reef, detached (uncovers at sounding datum)


Ki

Ki

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ki OBS Crib BD020 Point

ACC=001

EXS=001

HDI=012

VRR=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Submerged crib Submerged crib Submerged Crib Submerged crib


Kj

Kj

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Kj OBS Crib BD020 Point

ACC=001

EXS=001

HDI=015

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Crib, Duck blind (above water) Crib, Duck Blind (above water)


L2

L2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L2 OBS Platform BD110 Point

CHA=023 if unlighted, CHA=021 if lighted

NAM=Hazel

NST=052

SST=016

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Platform with designation/name Platform with designation/name Platform with designation/name Platform with designation/name


L3

L3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L3 LIM Restricted Area FC036 Area

MAC=037

TXT=Offshore installation

LIM Restricted Area FC036 Line

Collect line that encompasses area feature.

MAC=037

TXT=Offshore installation

NAV Buoy BC020 Point

CCC=000 (If color of buoy is not described)

COL=Qk Fl

NAM=Loup

SPM 104

NST=052

NS2=052

REF=002

BTC=007

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Limit of safety zone around offshore installation Limit of safety zone around offshore installation Limit of safety zone around offshore installation Limit of safety zone around offshore installation


L10

L10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L10 OBS Platform BD110 Point

CHA=023 if unlighted, CHA=021 if lighted

NAM=Exxon MP-236

NST=052

SST=016

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Production platform, platform, oil derrick Production platform, platform, oil derrick Production platform, Platform, Oil derrick Production platform, platform, oil derrick


L11

L11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L11 CUL Flare Pipe AF070 Point

ACC=001

LOC=022

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Flare stack (at sea) Flare stack (at sea) Flare stack (at sea) Flare stack (at sea)


L12

L12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L12 OBS Offshore Loading Facility BB170 Point

Collect any light characteristics in the NAM attribute. If feature is labeled as ALP or SALM collect this in the NAM attribute.

CHA=021

NAM="Light Characteristics"

USE=133

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Mooring tower, Articulated loading platform (ALP), Single anchor leg mooring (SALM) Mooring tower, Articulated Loading Platform (ALP), Single Anchor Leg Mooring (SALM) Mooring tower, Articulated loading platform (ALP), Single anchor leg mooring (SALM)


L14

L14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L14 OBS Platform BD110 Point NAM=Disused

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
  Disused platform


L16

L16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L16 NAV Buoy BC020 Point

CCC=000 (If color of buoy is not described)

COL=Lighted (If lighted but no light characteristics are given.)

NAM=CALM or SBM (If symbol is annotated as such.)

NST=052

NS2=052

REF=002

BTC=007

SST=016

TMC=033

TXT=Oil or gas installation buoy

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Oil or gas installation buoy, Catenary anchor leg mooring (CALM), Single buoy mooring (SBM) Oil or Gas installation buoy, Catenary Anchor Leg Mooring (CALM), Single Buoy Mooring (SBM) Oil or gas installation buoy, Catenary anchor leg mooring (CALM), Single buoy mooring (SBM)


L20

L20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L20 OBS Underwater Danger/Underwater Hazard BD000 Point

Any feature shoaler than 30 meters is dangerous to navigation. The difference between a submerged and above water well or pipe depends on the annotation type. A submerged features is annotated with italic type; features above the surface are annotated with vertical type. See symbols Q90 and Q91 for proper annotation.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to nearest tenth

SFC=004

SOH=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Submerged production well Submerged production well Submerged production well Submerged production well


L21.1

L21.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L21.1 OBS Underwater Danger/Underwater Hazard BD000 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=012

SFC=004 (if Well; otherwise use 002 (other) for pipe)

SOH=001

TXT=Pipe (If symbol is annotated as such)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Suspended well, depth over wellhead unknown Suspended well, depth over wellhead unknown Suspended well, depth over wellhead unknown Suspended well, depth over wellhead unknown


L21.2

L21.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L21.2 OBS Underwater Danger/Underwater Hazard BD000 Point

Any feature shoaler than 30 meters is dangerous to navigation.

ACC=001

EXS=001

HDI=009

HDP=Depth in meters to nearest tenth

SFC=002

SOH=001

TXT=Pipe

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Suspended well, with depth over wellhead Suspended well, with depth over wellhead Suspended well, with depth over wellhead Suspended well, with depth over wellhead


L23

L23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L23 OBS Pile/Piling/Post BD100 Point

Well and Pipe point features above water must be collected as Piling. The difference between a submerged and above water well or pipe depends on the annotation type. A submerged feature is annotated with italic type; features above the surface are annotated with vertical type. See symbols Q90 and Q91 for proper annotation.

ACC=001

EXS=001

VRR=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Above water wellheads Above water wellheads Above water wellheads


L30.1

L30.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L30.1 OBS Cable AT005 Line

Collect this feature as a straight line running through middle of symbol.

EXS=028

LOC=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Submarine cable Submarine cable Submarine cable


L30/2

L30.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L30.2 LIM Restricted Area FC036 Area MAC=020
LIM Restricted Area FC036 Line

Collect line that encompasses area feature.

MAC=020

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Submarine cable area Submarine cable area Submarine cable area


L31.1

L31.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L31.1 OBS Cable AT005 Line

Collect this feature as a straight line running through middle of symbol.

EXS=028

LOC=004

USE=053

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Submarine power cable Submarine power cable Submarine power cable


L32

L32

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L32 OBS Cable AT005 Line

Collect this feature as a straight line running through middle of symbol.

EXS=006

LOC=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Disused submarine cable Disused submarine cable Disused submarine cable


L40.1

L40.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L40.1 OBS Pipeline/Pipe AQ113 Line

EXS=028

LOC=017

PRO=067 or 038

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Oil, gas pipeline Oil, Gas pipeline Oil, gas pipeline


L40.2

L40.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L40.2 LIM Restricted Area FC036 Area

MAC=021

PRO=067 or 038

LIM Restricted Area FC036 Line

Collect line that encompasses area feature.

MAC=021

PRO=067 or 038

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Oil, gas pipeline areas Oil, Gas pipeline areas Oil, gas pipeline areas Oil, gas pipeline areas


L41.1

L41.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L41.1 OBS Pipeline/Pipe AQ113 Line

If pipe is not annotated with description, PRO=000.

For waterpipe:

EXS=028

LOC=017

PRO=116

For sewer:

EXS=028

LOC=017

PRO=095

For outfall pipe:

EXS=028

LOC=017

PLT=002

PRO=116

For intake pipe:

EXS=028

LOC=017

PLT=003

PRO=116

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Waterpipe, sewer, outfall pipe, intake pipe Waterpipe, sewer, outfall pipe, intake pipe Waterpipe, sewer, outfall pipe, intake pipe


L41.2

L41.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L41.2 LIM Restricted Area FC036

See symbol L40.2 for collection

PRO=000

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Discharge pipeline areas Discharge pipeline areas Discharge pipeline areas Discharge pipeline areas


L44

L44

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
L44 OBS Pipeline/Pipe AQ113 Line

EXS=006

LOC=017

PRO=000

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Disused pipeline/pipe Disused pipeline/pipe Disused pipeline/pipe Disused pipeline/pipe Disused pipeline/pipe


La

La

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
La OBS Underwater Danger/Underwater Hazard BD000 Point

If shown with obstruction symbology and buoy, collect both.

ACC=001

EXS=001

HDI=012

SFC=004

SOH=001

NAV Buoy BC020 Point

CCC=015

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Submerged well (buoyed) Submerged well (buoyed) Submerged well (buoyed) Submerged well (buoyed)


M1

M1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M1 NAV Leading Line BC100 Line

Dashed portion only; solid portion collected as "Route" with appropriate attribution. Collect beacons or lights along leading lines as separate features.

BRG=Collect the bearing (in degrees) if printed on chart.

DRP=Description of reference points if not beacons or lights.

LAF=004

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Leading line (solid line is fairway) Leading line (solid line is fairway)

Leading line

(solid line is fairway)

 Leading line (solid line is fairway)


M2

M2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M2 LIM Clearing Line FC021 Line

Collect beacons or lights along leading lines as separate features.

BRG=Collect the bearing (in degrees) if printed on chart.

DRP=Description of reference points (i.e., 2 beacons)

LAF=004

MBL=013

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Transit, clearing line Transit, clearing line Transit, clearing line


M3

M3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M3 LIM Route (Maritime) FC165 Line

Collect fixed marks along track as separate features.

ATN=001

BRR=90.5-270.5

DAN=Description of fixed marks (i.e., 2 beacons)

EXS=023

RTT=003

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Recommended track based on a system of fixed marks Recommended track based on a system of fixed marks Recommended track based on a system of fixed marks Recommended track based on a system of fixed marks Recommended track based on a system of fixed marks


M4

M4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M4 LIM Route (Maritime) FC165 Line

ATN=002

BRR=Bearing and reciprocal (i.e., 90.5-270.5)

EXS=023

RTT=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Recommended tracks not based on a system of fixed marks Recommended tracks not based on a system of fixed marks Recommended tracks not based on a system of fixed marks


M5.1

M5.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M5.1 LIM Route (Maritime) FC165 Line

Collect fixed marks along track as separate features.

ATN=001

BRS=Bearing in degrees if annotated

DAN=Description of fixed marks (i.e., 2 beacons)

EXS=022

RTT=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
One-way track One-way track One-way track


M10

M10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M10 LIM Traffic Separation Scheme FC041 Point

Collect as mandatory direction of traffic flow.

DOF=Bearing of arrow (Attribution of this field is mandatory.)

IAS=002 (Unless otherwise noted on chart)

TSP=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Established (mandatory) direction of traffic flow Established (mandatory) direction of traffic flow Established (mandatory) direction of traffic flow


M11

M11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M11 LIM Route (Maritime) FC165 Point

Collect as recommended direction of traffic flow.

DOF=Bearing of arrow (Attribution of this field is mandatory)

RTT=013

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Recommended direction of traffic flow Recommended direction of traffic flow Recommended direction of traffic flow


M12

M12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M12 LIM Traffic Separation Scheme FC041 Area

Collect shaded area that separates traffic flow.

IAS=002 (Unless annotated otherwise on chart)

TSP=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Separation line Separation line Separation line


M13

M13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M13 LIM Traffic Separation Scheme FC041 Line

Collect limits to separation area shown as dashed lines.

IAS=002 (Unless annotated otherwise on chart)

TSP=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Separation zone Separation zone Separation zone Separation zone


M14

M14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M14 LIM Restricted Area FC036 Area Use attributes to describe restricted area if known.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Limit of restricted area Limit of restricted area Limit of restricted area


M15

M15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M15 LIM Maritime Limit FC021 Area Use attributes to describe limit area if known.

Symbols

National Ocean Service Symbol/ NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Maritime limit in general Maritime limit in general Maritime limit in general


M16

M16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M16 Caution notes are collected in a Related Attribute Table (RAT).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Precautionary area Precautionary area Precautionary area Precautionary info


M30

M30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M30 NAV Beacon BC010 Point

ACC=001

NST=045

NS2=052

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Radar surveillance station Radar Surveillance Station Radar surveillance station


M40

M40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M40 POR Calling in Port BB050 Point

Attributes DF1-DF4 give direction of traffic in degrees.

NAM=1A or B or 3

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Radio reporting (calling-in or way) points showing direction(s) of vessel movement with desgn of the cul-da sac Radio reporting (calling-in or way) points showing direction(s) of vessel movement with designation (if any) Radio reporting (calling-in or way) points showing direction(s) of vessel movement with desgn of the cul-da sac


M50

M50

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M50 CUL Ferry Site/Ferry Slip AQ080 Point ACC=001
LIM Ferry Crossing AQ070 Line FER=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Ferry Ferry Ferry


M51

M51

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
M51 LIM Ferry Crossing AQ070 Line FER=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Cable ferry Cable Ferry Cable ferry


Ma

Ma

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ma LIM Route (Maritime) FC165 Line

ATN=002

EXS=023

RTT=003

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Recommended track for deep draft vessels (track not defined by fixed marks Recommended track for deep draft vessels (track not defined by fixed marks)


Mb

Mb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Mb LIM Route (Maritime) FC165 Line

ATN=002

EXS=023

HDI=009

HDP=Depth in meters to nearest tenth

RTT=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Depth is shown where it has been obtained by the cognizant authority Depth is shown where it has been obtained by the cognizant authority


Mc

Mc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Mc LIM Route (Maritime) FC165 Line

ATN=002

RTT=005

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Alternate course Alternate course


Md

Md

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Md LIM Roundabout FC031 Area

Collected shaded area.

IAS=002 (Unless annotated otherwise on chart.)

TSP=003

MAC=040

LIM Roundabout FC031 Line

Collect limit boundary.

IAS=002 (Unless annotated otherwise on chart.)

TSP=001

MAC=040

LIM Roundabout FC031 Area

Collected arrows

IAS=002 (Unless annotated otherwise on chart.)

TSP=001

MAC=040

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Established traffic separation scheme: Roundabout Established traffic separation scheme: Roundabout


Me

Me

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Me LIM Roundabout FC031 Point

IAS=002 (Unless annotated otherwise on chart.)

TSP=005

MAC=040

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
If no separation zone exists, the center of the roundabout is shown by a circle If no separation zone exists, the center of the roundabout is shown by a circle


N1.1

N1.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N1.1 LIM Maritime Limit FC021 Area

COD=001 (Unless annotated otherwise)

Use other attributes to describe limit area as required.

LIM Maritime Limit FC021 Line Collect line bounding area feature. Attribute line feature as in area.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Maritime limit in general usually implying: Permanent obstructions Maritime limit in general usually implying: Permanent obstructions Maritime limit in general usually implying: Permanent obstructions


N1.2

N1.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N1.2 LIM Maritime Limit FC021 Area

Use attributes to describe limit area if known.

COD=001 (Unless annotated otherwise)

MAC=999

PBV=001

PRO=130

LIM Maritime Limit FC021 Line Collect line bounding area feature. Attribute line feature as in area.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Maritime limit in general usually implying: No permanent obstructions Maritime limit in general usually implying: No permanent obstructions Maritime limit in general usually implying: No permanent obstructions


N2.1

N2.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N2.1 LIM Restricted Area FC036 Area

Use attributes to describe Restricted area if known.

MAC=999

PRO=000

USE=999

LIM Restricted Area FC036 Line Collect line bounding area feature. Attribute line feature as in area.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Limit of restricted area Limit of restricted area Limit of restricted area


N2.2

N2.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N2.2 LIM Prohibited Area FC031 Area

Any description or notes are collected in a Related Attribute Table (RAT)

MAC=005

LIM Prohibited Area FC031 Line

Collect line bounding area feature.

MAC=005

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Limit of prohibited area (no authorized entry)

(Screen optional)

Limit ofo prohibited area (no unauthorized entry)

 Limit of prohibited area (no authorized entry)


N10a

N10a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N10a LIM Anchorage BB010 Point

Attribute anchorage for large vessels as Deepwater/Deep Draft.

MAC=014

COD=001 (Unless otherwise noted)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Anchorage (large vessels) Anchorage (large vessels) Anchorage (large vessels) Anchorage (large vessels) Anchorage (large vessels)


N10b

N10b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N10b LIM Anchorage BB010 Point

Attribute anchorage for small vessels as General.

MAC=011

COD=001 (Unless otherwise noted)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Anchorage (small vessels) Anchorage (small vessels) Anchorage (small vessels) Anchorage (small vessels) Anchorage (small vessels)


N11.1

N11.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N11.1 LIM Anchorage BB010 Point

Position of feature is at center of circled number or center of position circle at the top of Anchorage symbol.

MAC=012

COD=001 (Unless otherwise noted)

NAM=14

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Anchor berths Anchor berths Anchor berths Anchor berths


N11.2

N11.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N11.2 LIM Anchorage BB010 Area

MAC=012

COD=001

NAM=3

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=012

COD=001

NAM=3

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Anchor berths, swinging circle may be shown Anchor berths, swinging circle may be shown Anchor berths, swinging circle may be shown Anchor berths, swinging circle may be shown


N12.1

N12.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.1 LIM Anchorage BB010 Area

MAC=011

COD=001

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=011

COD=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Anchorage area in general Anchorage area in general Anchorage area in general Anchorage area in general


N12.2

N12.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.2 LIM Anchorage BB010 Area

MAC=011

COD=001

NAM=1

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=011

COD=001

NAM=1

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Numbered anchorage area Numbered anchorage area Numbered anchorage area


N12.3

N12.3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.3 LIM Anchorage BB010 Area

MAC=011

COD=001

NAM=Neufeld

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=011

COD=001

NAM=Neufeld

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Named anchorage area Named anchorage area Named anchorage area


N12.4

N12.4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.4 LIM Anchorage BB010 Area

MAC=014

COD=001

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=014

COD=001

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Deep Water Anchorage area, Anchorage area for Deep Draft Vessels Deep Water Anchorage area, Anchorage area for Deep Draft Vessels Deep Water Anchorage area, Anchorage area for Deep Draft Vessels


N12.5

N12.5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.5 LIM Anchorage BB010 Area

MAC=019

COD=001

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=019

COD=001

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Tanker anchorage area Tanker anchorage area Tanker anchorage area


N12.6

N12.6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.6 LIM Anchorage BB010 Area

Attribute MAC as Timed in order to use TIM attribute.

MAC=054

COD=001

TIM=Number of hours

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=054

COD=001

TIM=Number of hours

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation
Anchorage for periods up to 24 hours Anchorage for periods up to 24 hours


N12.7

N12.7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.7 LIM Anchorage BB010 Area

MAC=013

COD=001

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=013

COD=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Explosives anchorage area Explosives anchorage area Explosives anchorage area


N12.8

N12.8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.8 LIM Anchorage BB010 Area

MAC=016

COD=001

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=016

COD=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Quarantine anchorage area Quarantine anchorage area Quarantine anchorage area Quarantine anchorage area Quarantine anchorage area


N12.9

N12.9

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N12.9 LIM Anchorage BB010 Area

MAC=017

COD=001

LIM Anchorage BB010 Line

Collect line bounding area feature.

MAC=017

COD=001

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Reserved anchorage Reserved anchorage 'Reserved anchorage


N13

N13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N13 LIM Seaplane Landing or Take-off Area GB070 Area
LIM Seaplane Landing or Take-off Area GB070 Line Collect line bounding area feature.

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Sea-plane landing area Sea-plane landing area Sea-plane landing area


N14

N14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N14 LIM Anchorage BB010 Point

MAC=053

COD=001 (Unless otherwise noted)

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Anchorage for sea-planes Anchorage for sea-plane Anchorage for sea-plane


N20

N20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N20 LIM Restricted Area FC036 Area

MAC=015

PRO=000

USE=999

LIM Restricted Area FC036 Line

Collect line bounding area feature.

MAC=015

PRO=000

USE=999

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Anchoring prohibited Anchoring prohibited Anchoring prohibited Anchoring prohibited Anchoring prohibited


N21

N21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N21 LIM Restricted Area FC036 Area

MAC=022

PRO=000

USE=999

LIM Restricted Area FC036 Line

Collect line bounding area feature.

MAC=022

PRO=000

USE=999

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Fishing prohibited Fishing prohibited Fishing prohibited Fishing prohibited


N22

N22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N22 CUL Animal Sanctuary AL005 Area

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation
Limit of nature reserve: Nature reserve/Bird sanctuary/Game preserve/Seal sanctuary Limit of nature reserve: Nature reserve/Bird sanctuary/Game preserve/Seal sanctuary Limit of nature reserve: Nature reserve/Bird sanctuary/Game preserve/Seal sanctuary


N23.1

N23.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N23.1 LIM Maritime Limit FC021 Area

COD=001 (Unless annotated otherwise)

MAC=035

OPS=001

PRO=033

LIM Maritime Limit FC021 Line

Collect line bounding area feature.

COD=001 (Unless annotated otherwise)

MAC=035

OPS=001

PRO=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Explosives dumping ground Explosives dumping ground Explosives dumping ground Explosives dumping ground


N23.2

N23.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N23.2 LIM Maritime Limit FC021 Area

COD=001 (Unless annotated otherwise)

MAC=035

OPS=002

PRO=033

LIM Maritime Limit FC021 Line

Collect line bounding area feature.

COD=001 (Unless annotated otherwise)

MAC=035

OPS=002

PRO=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Explosives dumping ground (disused)/Foul (explosives) Explosives dumping ground (disused)/Foul (explosives)

Explosives dumping ground (disused)

Foul (explosives)

 Explosives dumping ground (disused)/Foul (explosives)


N24

N24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N24 LIM Maritime Limit FC021 Area

COD=001 (Unless annotated otherwise)

MAC=030

OPS=001

PRO=130 (or as annotated)

LIM Maritime Limit FC021 Line

Collect line bounding area feature.

COD=001 (Unless annotated otherwise)

MAC=030

OPS=001

PRO=130 (or as annotated)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Dumping ground for chemical waste Dumping ground for chemical waste Dumping ground for chemical waste Dumping ground for chemical waste


N25

N25

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N25 LIM Maritime Limit FC021 Area

MAC=044

OPS=001

PRO=130

LIM Maritime Limit FC021 Line

Collect line bounding area feature.

MAC=044

OPS=001

PRO=130

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
DegaUssing range DegaUssing range Degaussing range DegaUssing range


N31

N31

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N31 LIM Prohibited Area FC031 Area

Any description or notes are collected in a Related Attribute Table (RAT).

MAC=005

LIM Prohibited Area FC031 Line

Collect line bounding area feature.

MAC=005

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Military area, entry prohibited Military area, entry prohibited Military area, entry prohibited Military area, entry prohibited


N40

N40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N40 ECR Administrative Boundary FA000 Line

ACC=001

NM3=Federal Republic of Germany

NM4=Denmark

USE=023

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
International boundary on land International boundary on land International boundary on land International boundary on land


N41

N41

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N41 ECR Administrative Boundary FA000 Line

ACC=001

NM3=Federal Republic of Germany

NM3=Denmark

USE=023

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
International maritime boundary International maritime boundary International maritime boundary International maritime boundary


N42

N42

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N42 LIM Maritime Limit FC021 Line MBL=007

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Straight territorial sea baseline Straight territorial sea baseline Straight territorial sea baseline Straight territorial sea baseline


N43

N43

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N43 LIM Maritime Limit FC021 Line MBL=006

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Seaward limit of territorial seas Seaward limit of territorial seas Seaward limit of territorial sea Seaward limit of territorial seas


N44

N44

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N44 LIM Maritime Limit FC021 Line

MAC=999

TXT=Contiguous Zone.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Seaward limit of contiguous zone Seaward limit of contiguous zone Seaward limit of contiguous zone Seaward limit of contiguous zone


N45

N45

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N45 LIM Maritime Limit FC021 Line

COD=001

MAC=999

OPS=001

PRO=130

TXT=Limits of fishery zones

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Limits of fishery zones Limits of fishery zones Limits of fishery zones


N47

N47

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N47 LIM Maritime Limit FC021 Line

COD=001

MAC=999

OPS=001

PRO=130

NAM=Limits of Exclusive Economic Zone

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Limit of exclusive economic zone Limit of Exclusive Economic Zone Limit of exclusive economic zone


N48

N48

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N48 LIM Maritime Limit (Customs Boundary) FC021 Line MBL=002

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Customs limit Customs limit Customs limit


N49

N49

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N49 LIM Maritime Limit (Harbor Limit) FC021 Line MBL=004

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Harbor limit Harbor limit Harbor limit Harbor limit


N60.1

N60.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N60.1 LCR Snow Field/Ice Field BJ100 Area SIC=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Limit of fast ice, Ice front Limit of fast ice, Ice front Limit of fast ice, Ice front


N60.2

N60.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N60.2 LCR Ice Shelf BJ065 Area

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Limit of sea ice (pack ice)-seasonal Limit of sea ice (pack ice)-seasonal Limit of sea ice (pack ice)-seasonal


N61

N61

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N61 LIM Maritime Limit FC021 Line

If Log Boom is annotated with text only, then collect as point feature placed at center of text.

COD=001

MAC=999

PRO=130

NAM=Log Boom

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Log pond Log pond Log pond Log pond


N62.1

N62.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N62.1 LIM Maritime Limit FC021 Area

COD=001

MAC=025

PRO=130

LIM Maritime Limit FC021 Line

Collect line that encompasses area feature.

COD=001

MAC=025

PRO=130

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Spoil ground Spoil ground Spoil ground Spoil ground


N62.2

N62.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
N62.2 LIM Maritime Limit FC021 Area

COD=001

MAC=025

NAM=Disused

OPS=002

PRO=130

LIM Maritime Limit FC021 Line

Collect line that encompasses area feature.

COD=001

MAC=025

NAM=Disused

OPS=002

PRO=130

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Spoil ground (disused) Spoil ground (disused) Spoil ground (disused)


Na

Na

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Na LIM Maritime Limit (COLREGS Demarcation Line) FC021 Line MBL=001

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
COLREGS demarcation line COLREGS demarcation line


Nb

Nb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Nb LIM Maritime Limit FC021 Area

COD=001

MAC=056

LIM Maritime Limit FC021 Line

Collect line that encompasses area feature.

COD=001

MAC=056

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Limit of fishing areas (fish trap areas) Limit of fishing areas (fish trap areas)


Nc

Nc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Nc LIM Maritime Limit FC021 Area

COD=001

MAC=030

LIM Maritime Limit FC021 Line

Collect line that encompasses area feature.

COD=001

MAC=030

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Dumping ground Dumping ground


Nd

Nd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Nd LIM Maritime Limit FC021 Area

COD=001

MAC=030

TXT=Disposal Area depths from survey of June 1972.

LIM Maritime Limit FC021 Line

COD=001

MAC=030

TXT=Disposal Area depths from survey of June 1972.

HYD Sounding BE020 Point

Collect depths in Dump site as Soundings.

ACC=001

DAT=026

EXS=001

HDP=Depth in meters to nearest tenth

SND=010

SVC=If known; otherwise 000

VAL=Year

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Disposal area (Dump site) Disposal area (Dump site)


Ne

Ne

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ne CUL Airport/Airfield GB005 Area

Collect as the solid or dashed lines delineating feature. If individual runways are shown within boundaries in their entirety, collect Runway feature also.

APT=001 if >1 runway, APT=002 if 1 runway

EXS=028

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Limit of airport Limit of airport


Nf

Nf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Nf NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Reservation line (options)

Reservation line

(Options)


Ng

Ng

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ng LIM Maritime Limit FC021 Area

COD=001

MAC=030

LIM Maritime Limit FC021 Line

Collect line that encompasses area feature.

COD=001

MAC=030

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Dump site Dump site


P1

P1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P1 NAV Light BC040 Point

The attribution of this feature is based on light characteristics given for each light. A light that does not comply with valid HLT values is to be regarded as a general light, using the HLT=002 (Other) attribute

ACC=001

HLT=002

IAC=000

NST=052

NS2=052

REF=002

SST=016

TMC=033

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Major light, minor light, light, lighthouse

Major light, minor light

light, lighthouse

 Major light, minor light, light, lighthouse Major light, minor light, light, lighthouse


P2

P2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P2 OBS Platform BD110 Point

CHA=023 if lighted, 021 if unlighted

NST=052

SST=016

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Lighted offshore platform Lighted offshore platform Lighted offshore platform Lighted offshore platform


P3

P3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P3 NAV Light BC040 Point TXT=Lighted marker

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Lighted beacon tower Lighted beacon tower Lighted beacon tower Lighted beacon tower


P5

P5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P5 NAV Light BC040 Point

ACC=002

HLT=002

IAC=000

NST=052

NS2=052

REF=002

SST=016

TMC=033

TXT=Articulated light

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Articulated light, buoyant beacon, resilient beacon Articulated light, buoyant beacon, resilient beacon

Articulated light

Buoyant beacon, resilient beacon

 Articulated light, buoyant beacon, resilient beacon


P6

P6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P6 NAV Light Vessel/Lightship BC070 Point

COL="Lighted" or add light characteristics if known.

NST=052

NS2=052

REF=002

SST=016

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Light vessel; Lightship/Normally manned light-vessel

Light vessel; Lightship

Normally manned light-vessel

 Light vessel; Lightship/Normally manned light-vessel Light vessel; Lightship/Normally manned light-vessel


P7

P7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P7 NAV Buoy BC020 Point

If symbolized as an open square and annotated as FLOAT then collect as Platform (BD110) and attribute NAM=Float.

COL="Lighted" or add light characteristics if known.

NST=052

NS2=052

REF=002

BTC=006

SST=016

TMC=033

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation NGA Reproductions of Foreign Charts
Unmanned light vessel; light float Unmanned light-vessel; light float Unmanned light vessel; light float


P8

P8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P8 NAV Buoy BC020 Point

COL="Lighted" or add light characteristics if known.

NST=052

NS2=052

REF=002

BTC=004 (if annotated LANBY)

SST=016

TMC=033

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
LANBY, superbuoy as navigational aid LANBY, superbuoy as navigational aid


P10.1

P10.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.1 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.2

P10.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.2 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.3

P10.3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.3 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.4

P10.4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.4 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.5

P10.5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.5 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts

Long-flashing

(flash 2 s or longer)


P10.6

P10.6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.6 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.7

P10.7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.7 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.8

P10.8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.8 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.9

P10.9

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.9 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.10

P10.10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.10 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P10.11

P10.11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P10.11 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.1

P11.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.1 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.2

P11.2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.2 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.3

P11.3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.3 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.4

P11.4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.4 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.5

P11.5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.5 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.6

P11.6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.6 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.7

P11.7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.7 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P11.8

P11.8

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P11.8 This information is always collected in COL attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P12

P12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P12 This information is always added as a value (seconds) in PER attribute.

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
90s Period in seconds 90s


P13

P13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P13 This information is always added as a value (meters) in EOL attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P14

P14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P14 This information is always added as a value (Nautical miles) in LVN attribute. If only one range is given, use LVN attribute. Use MLR attribute for multiple light ranges.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
15M 15M Light with single range 15M
10M 15/10M

Light with two different ranges

NOS: only lesser of two ranges is charted

 15/10M
7M 15-7M

Light with three or more ranges

NOS: only least of three ranges is charted

 15-7M


P15

P15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P15 This information is always collected in COL attributes. If more than one set of light characteristics is given for a light symbol, several lights are on one structure. The lights can either be oriented horizontally or vertically.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
  (hor) horizontally disposed (hor)
  (vert) vertically disposed (vert)


P16

P16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P16 NAV Light BC040 Point

ACC=001

COL=Fl(3)

WRG EOL=6 (Height in meters)

LVN=11 (Range in Nautical miles)

NAM=Name

PER=15 (seconds)

NST=052

NS2=052

SST=016

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P20.1

P20.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P20.1 NAV Leading Line BC100 Line

Solid portion collected as Route.

BRG=270 (Quoted bearings are always from seaward.)

LAF=003

  NAV Light BC040 Point

Collect lights or beacons directing leading lines as separate features.

ACC=001

HLT=002

IAC=000

NAM=Front Light or Rear Light

NST=052

NS2=052

REF=002

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P30.1

P30.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P30.1 NAV Light Sector BC060 Area

Collect first sector starting from shoreline.

COL=Fl(2)R

LSA=shore-255

NAV Light Sector BC060 Area

COL=Fl(2)G

LSA=270-shore

NAV Light BC040 Point Collect and attribute Light symbol as a separate feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P40

P40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P40 NAV Light Sector BC060 Area

Collect first sector starting clockwise from seaward.

COL=Fl G

LSA=225-260

NAV Light Sector BC060 Area

COL=Fl W

LSA=260-280

NAV Light Sector BC060 Area

COL=Fl W

LSA=280-320

NAV Light BC040 Point Collect and attribute Light symbol as a separate feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P42

P42

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P42 NAV Light Sector BC060 Area

Collect sector angles starting clockwise from seaward. The attribution example is based on the two light characteristics given for this symbol in columns 9 and 10. The white light is visible 360 degrees and the red light is visible only where marked.

COL=FR

LSA=260-280

NAV Light BC040 Point Collect and attribute Light symbol as a separate feature. Subsidiary light characteristics over obstruction is attributed in TXT field.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P43

P43

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P43 NAV Light BC040 Point Collect and attribute Light symbol as a separate feature.
NAV Light Sector BC060 Area

Collect sector angles starting clockwise from seaward.

NAM=Obsc

LSA=260-280

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P45

P45

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P45 NAV Light Sector BC060 Area

Collect sector angles starting clockwise from seaward.

NAM=Faint

LSA=Shore-220

NAV Light BC040 Point Collect and attribute Light symbol as a separate feature.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P50

P50

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P50 NAV Light BC040 Point This information is always entered in TXT attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P54

P54

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P54 NAV Light BC040 Point This information is always entered in TXT attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P55

P55

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P55 NAV Light BC040 Point This information is always entered in TXT attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P60

P60

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P60 NAV Light BC040 Point If no light characteristics are given, then collect COL=Lighted.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P62

P62

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P62 NAV Light BC040 Point Fog Det Lt is collected in the TXT attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


P65

P65

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
P65 Priv or Priv Maintained is always entered in TXT attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Pa

Pa

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Pa Collect two features (Light and Reef).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Pb

Pb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Pb This information is always entered in COL attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Pd

Pd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Pd This information is always entered in COL attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q1

Q1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q1 NAV Buoy BC020 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of buoy Position of buoy Position of buoy Position of buoy


Q2

Q2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q2 NAV Buoy BC020 Point Color of buoy structure is always collected in CCC attributes

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Green and black Green and black Green and black Green and black


Q3

Q3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q3 NAV Buoy BC020 Point Color of buoy strcutre is always collected in CCC attributes

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Single colors other than green and black


Q4

Q4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q4 NAV Buoy BC020 Point Color of buoy strcutres is always collected in CCC attributes

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Mulitple colors in horizontal bands, the color sequence is from top to bottom


Q5

Q5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q5 NAV Buoy BC020 Point Color of buoy structure is always collected in CCC attributes

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Mulitple colors in vertical or diagonal stripes, the darker color is given first


Q7

Q7

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q7 NAV Buoy BC020 Point Buoy light is collected as "Lighted" or using light characteristic attributes (i.e., COL, EOL, LVN, MLR, or PER).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Lighted marks on standard charts


Q9

Q9

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q9 NAV Buoy BC020 Point

Collecte IALA topmarks using TMC attributes.

REF = 001 (For any IALA buoy displaying a Topmark)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts

IALA System buoy topmarks

(beacon topmarks shown upright)


Q11a

Q11a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q11a NAV Buoy BC020 Point

Radar reflectors on DMA charts are symbolized as in symbol S4.

CCC=000

NST=052

NS2=052

REF=001

SSC=085

SST=016

TMC=027

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q11b

Q11b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q11b NAV Buoy BC020 Point

Radar reflectors on DMA charts are symbolized as in symbol S4.

CCC=000

NST=052

NS2=052

REF=001

SSC=010

SST=016

TMC=027

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q20

Q20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q20 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=006

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Conical buoy, nun buoy


Q21

Q21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q21 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=007

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Can or cylindrical buoy


Q22

Q22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q22 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=017

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Spherical buoy


Q23

Q23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q23 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=010

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Pillar buoy


Q24

Q24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q24 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=016

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Spar buoy, spindle buoy


Q25

Q25

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q25 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=001

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Barrel buoy


Q26

Q26

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q26 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

BTC=010 or 004

SSC=073 (default if superbuoy type not annotated)

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Super buoy


Q30

Q30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q30 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

BTC=006

SST=016

TMC=027

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Light float as part of IALA System


Q40

Q40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q40 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

BTC=007

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Mooring buoys


Q41

Q41

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q41 NAV Buoy BC020 Point

CCC=000

COL="Lighted" or actual light characteristics if known.

NST=052

NS2=052

REF=002

BTC=007

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Lighted mooring buoy (example)


Q55

Q55

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q55 NAV Buoy BC020 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Cable buoy


Q56

Q56

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q56 NAV Buoy BC020 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Spoil ground buoy


Q57

Q57

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q57 NAV Buoy BC020 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Buoy marking outfall


Q58a

Q58a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q58a NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

BTC=010

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q58b

Q58b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q58b NAV Buoy BC020 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q60

Q60

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q60 NAV Buoy BC020 Point TXT=AERO

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Seaplane anchorage buoy


Q70

Q70

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q70 NAV Buoy BC020 Point TXT=Privately maintained or, as in example, Maintained by private interest, use with caution.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Buoy privately maintained (example)


Q80

Q80

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q80 NAV Beacon BC010 Point

ACC=001

CCC=000

NST=052

NS2=052

REF=002

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Beacon in general, characteristics unknown or chart scale too small to show


Q81

Q81

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q81 NAV Beacon BC010 Point

ACC=001

CCC=000 (Use appropriate attributes if color of beacon is given.)

NST=052

NS2=052

REF=002

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Beacon with color, no distinctive topmark


Q82

Q82

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q82 NAV Beacon BC010 Point

ACC=001

CCC=000 (Use appropriate attributes if color of beacon is given.)

NST=052

NS2=052

REF=002

SST=016

TMC=033 (Use appropriate attributes if Topmarks are symbolized).

REF=001 (For any IALA buoy displaying a Topmark).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Beacons with colors and topmarks (examples)


Q83

Q83

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q83 NAV Beacon BC010 Point

Rock is collected as a separate feature.

ACC=001

CCC=000

NST=052

NS2=052

REF=002

SST=016

TMC=033 (Use appropriate attributes if Topmarks are symbolized.)

REF=001 (For any IALA buoy displaying a Topmark).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Beacon on submerged rock (tomark as appropriate)


Q90

Q90

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q90 OBS Perches/Stakes BC080 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Stake, pole


Q91

Q91

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q91 OBX Perches/Stakes BC080 Point

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Perch, stake


Q100

Q100

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q100 CUL Cairn AL025 Point

ACC=001 if fixed point (see symbol B32)

ACC=002 if approximate (see symbol B33)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Cairn


Q101

Q101

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q101 DO NOT COLLECT

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Colored or white mark


Q110

Q110

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q110 NAV Beacon BC010 Point

ACC=001

CCC=000 (Use appropriate attributes if color of beacon is given.)

NAM=Beacon Tower

NST=052

NS2=052

REF=001 if annotated on chart or a Topmark is present

SST=016

TMC=033 (Use appropriate attributes if Topmarks are symbolized.)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Beacon towers without and with topmarks and colors (examples)


Q120

Q120

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q120 NAV Beacon BC010 Point

ACC=001

CCC=000 (Use appropriate attributes if color of beacon is given.)

NAM=Leading Beacons

NST=052

NS2=052

REF=002

SST=016

TMC=033 (Use appropriate attributes if Topmarks are symbolized.)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Leading beacons


Q122

Q122

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q122 NAV Beacon BC010 Point

Do not use Markers (BC055).

ACC=001

CCC=000 (Use appropriate attributes if color of beacon is given.)

NST=052

NS2=052

REF=002

SST=016

TMC=033 (Use appropriate attributes if Topmarks are symbolized.)

REF=001 (For any IALA buoy displaying a Topmark).

NAV Leading Line BC100 Line

BRG=000 (bearing from seaward)

LAF=004

LIM Measured Distance Line FC100 Line

BRR=090.0-270

LOR=1852

UNI=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Beacons marking measured distance with quoted bearings


Q130

Q130

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q130 NAV Buoy BC020 Point The information in symbol Q130 describes standard IALA buoy shapes. Use structure shape category (SSC) or BTC to attribute buoy shapes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q130.3

Q130.3

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q130.3 NAV Buoy BC020 Point

Shape of buoy may vary. Topmarks indicating navigable water to the named side of marks are two black cones.

TMC=003 (North Mark)

TMC=001 (East Mark)

TMC=008 (South Mark)

TMC=009 (West Mark)

REF=001 (For any IALA buoy displaying a Topmark)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q130.4

Q130.4

Extraction Information

SYM COV

Feature Name

F_CODE Type Guidance
Q130.4 NAV Buoy BC020 Point

Shape of buoy may vary. Topmarks indicating isolated dangers are two black spheres.

TMC=002

REF=001 (For any IALA buoy displaying a Topmark)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q130.5

Q130.5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q130.5 NAV Buoy BC020 Point

Shape of buoy may vary. Topmarks indicating safe water (i.e., Mid Channel or Landfall buoys) are symbolized with a ball (open).

TMC=006 (if any)

REF=001 (For any IALA buoy displaying a Topmark)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Q130.6

Q130.6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Q130.6 NAV Buoy BC020 Point

Shape of buoy may vary.

TMC=006 (if any)

REF=001 (For any IALA buoy displaying a Topmark)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Qa

Qa

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qa NAV Buoy BC020 Point This information is collected as SST attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Bell buoy


Qb

Qb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qb NAV Buoy BC020 Point This information is collected as SST attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Gong buoy


Qc

Qc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qc NAV Buoy BC020 Point This information is collected as SST attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Whistle buoy


Qd

Qd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qd NAV Buoy BC020 Point The buoy colors are collected in CCC attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Fairway buoy (RWVS)


Qe

Qe

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qe NAV Buoy BC020 Point The buoy colors are collected in CCC attributes.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Midchannel buoy (RWVS)


Qf

Qf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qf NAV Buoy BC020 Point

CCC=012

NAM=2

NST=052

NS2=052

REF=002

SSC=085 (use for all diamond shaped buoys)

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Starboard - hand buoy (entering from seaward - US waters)


Qg

Qg

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qg NAV Buoy BC020 Point

CCC=005

NAM=1

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Port - hand buoy (entering from seaward - US waters)


Qh

Qh

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qh NAV Buoy BC020 Point

CCC=022, 038, 021, or 005

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=002 (if shown)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Bifurcation, Junction, Isolated danger, Wreck and Obstruction buoys


Qi

Qi

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qi NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Fish trap (area) buoy


Qj

Qj

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qj NAV Buoy BC020 Point

CCC=019

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Anchorage buoy (marks limits)


Qk

Qk

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qk NAV Buoy BC020 Point

CCC=000

NAM=Explos Anch

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=002 (if shown)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Black


Ql

Ql

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ql NAV Buoy BC020 Point

CCC=000

NAM=Deviation

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Qm

Qm

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qm NAV Buoy BC020 Point

CCC=037

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Mooring buoy with telegraphic communications


Qn

Qn

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qn NAV Buoy BC020 Point

CCC=015

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Mooring buoy with telephonic communications


Qo

Qo

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qo NAV Buoy BC020 Point

CCC=000

NAM=Chec

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Lighted beacon


Qp

Qp

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qp NAV Buoy BC020 Point

CCC=000

NAM=Diag

NST=052

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Qr

Qr

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qr NAV Visual/Beacon BC010 Point No differentiation between square and triangular beacons are made on DNCs. Collect as IALA beacons. See bottom of page 74 in Chart No. 1. Use CCC attributes for color of beacons.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Qs

Qs

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qs NAV Buoy BC020 Point

CCC=000

NAM=Tel

NST=052

NS2=052

REF=002

BTC=007

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Qt

Qt

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qt NAV Buoy BC020 Point

NAM=T

NST=052

NS2=052

REF=002

BTC=007

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Qu

Qu

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Qu NAV Light BC040 Point TXT=Lighted Beacon

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


R1a

R1a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R1a CUL Maritime Station AL015 Point

Collect as this (with appropriate attribution) whenever fog signal not associated with buoy, light, or beacon.

BFC=081

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated.


R1b

R1b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R1b NAV Buoy BC020 Point Fog signals are collected in SST attribute (SST=000 for type not stated)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated.


R1c

R1c

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R1c NAV Light BC040 Point Fog signals are collected in SST attribute (SST=000 for type not stated)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated.


R1d

R1d

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R1d NAV Beacon BC010 Point Fog signals are collected in SST attribute (SST=000 for type not stated).

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated. Position of fog signal. Type of fog signal not stated.


R10

R10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R10 SST=003

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Explosive Explosive


R11

R11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R11 SST=002

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Diaphone Diaphone Diaphone


R12

R12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R12 SST=009

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Siren Siren Siren


R13

R13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R13 SST=006

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Horn (nautophone, reed, tyfon) Horn (nautophone, reed, tyfon) Horn (nautophone, reed, tyfon)


R14

R14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R14 SST=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Bell Bell Bell


R15

R15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R15 SST=014

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Whistle Whistle Whistle


R16

R16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R16 SST=004

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Gong Gong Gong


R20

R20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R20 Nav Light BC040 Point

Fog signal descriptions are collected in TXT attribute. ACC=001

CCC=000

COL=Fl

EOL=Height in meters to nearest tenth

HLT=002

IAC=000

LVN=Range in Nautical miles

PER=3

NST=052

NS2=052

REF=002

SST=009

TMC=033

TXT=Mo (N) 60s ("Siren" is included in attribution)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Siren at lighthouse, giving a long blast followed by a short one (N), repeated every 60 seconds Siren at lighthouse, giving a long blast followed by a short one (N), repeated every 60 seconds Siren at a lighthouse, giving a long blast followed by a short one (N), repeated every 60 seconds Siren at lighthouse, giving a long blast followed by a short one (N), repeated every 60 seconds


R21

R21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R21 NAV Buoy BC020 Point

CCC=000

NST=052

NS2=052

REF=002

SSC=085 (For non-IALA Diamond Shaped buoy)

SST=001

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation
Wave-actuated bell buoy Wave-actuated bell buoy Wave-actuated bell buoy


R22

R22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
R22 NAV Buoy BC020 Point

Horn is collected in attribution over Whistle because it is active and not wave-actuated.

CCC=000

COL=Q(6)+LFI

PER=15

NST=052

NS2=052

REF=002

SSC=085 (For non-IALA Diamond Shaped buoy)

SST=006

TMC=033

TXT=Horn(1)15s Whis (Horn and Whis are included to differentiate the descriptions.)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation
Light buoy, with horn giving a single blast every 15 seconds, in conjunction with a wave-actuated whistle Light buoy, with horn giving a single blast every 15 seconds, in conjunction with a wave-actuated whistle Light buoy, with horn giving a single blast every 15 seconds, in conjunction with a wave-actuated whistle


Ra

Ra

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ra NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Morse Code fog signal


Rb

Rb

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Rb NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Rc

Rc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Rc Collect information in NAM attribute.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Rd

Rd

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Rd Collect information in TXT attribute

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Re

Re

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Re NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


Rf

Rf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Rf NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S1

S1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S1 NAV Beacon BC010 Point

ACC=001

NST=045

NS2=052

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Coast radar station, providing range and bearing service on request


S2

S2

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S2 NAV Beacon BC010 Point

ACC=001

NST=054

NS2=052

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Ramark, radar beacon transmitting continuously


S3.1

S3.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S3.1 NAV Beacon BC010 Point

ACC=001

NST=010

NS2=052

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Radar transponder beacon, with morse identification, responding within the 3-cm(X)-band


S3.6

S3.6

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S3.6 NAV Buoy BC020 Point

CCC=012

COL=Fl R

NAM=2

PER=4

NST=010

NS2=052

REF=002

SSC=085

SST=016

TMC=033

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Floating marks with radar transponder beacons


S4

S4

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S4 REF=001

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Radar reflector


S5

S5

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S5 If feature is symbolized as being radar reflective or radar conspicuous, REF=001. If REF is not available, use TXT or another free text field.

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Radar-conspicuous feature


S10

S10

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S10 NAV Beacon BC010 Point

ACC=001

NST=001

NS2=052

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Circular (non-directional) marine or aeromarine radiobeacon


S11

S11

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S11 NAV Beacon BC010 Point

Bearing line is collected as Leading Line.

ACC=001

NST=005

NS2=052

TXT=Bearing 72 deg 30 min

NAV Leading Line BC100 Line

BRG=72.5

LAF=007

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Directional radiobeacon with bearing line


S12

S12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S12 NAV Beacon BC010 Point

ACC=001

NST=041

NS2=052

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
    Rotating-pattern radiobeacon


S13

S13

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S13 CUL Communication Tower AT080 Point

ACC=001

BRF=190000

NST=002

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Consol beacon Consol beacon Consol beacon Consol beacon


S14

S14

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S14 NAV Beacon BC010 Point

ACC=001

NST=004

NS2=052

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Radio direction-finding station Radio direction-finding station Radio direction-finding station


S15

S15

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S15 NAV Beacon BC010 Point

ACC=002

NST=053 (if annotated as QTG)

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Coast radio station providing QTG service Coast radio station providing QTG service Coast radio station providing QTG service Coast radio station providing QTG service


S16

S16

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S16 NAV Beacon BC010 Point

ACC=001

NST=017

NS2=052

TXT=Aero

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Aeronautical radiobeacon Aeronautical radiobeacon Aeronautical radiobeacon


S20

S20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S20 NOT COLLECTED

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Identification of lattice patterns Identification of Lattice Patterns Identification of lattice patterns


S21

S21

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S21 NOT COLLECTED

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Line of Position (LOP) Line of Position (LOP) Line of Position (LOP)


S22

S22

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S22 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Line of Position representing Zone limit (or, on larger scales) other intermediate LOPs Line of Position representing zone limit (or, on larger scales) other intermediate LOPs


S23

S23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S23 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
  Half-lane LOP Half-land LOP


S24

S24

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S24 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP from adjoining Chain (on Interchain Fixing Charts) LOP from adjoining chain (on Interchain Fixing Charts)


S25

S25

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S25 NOT COLLECTED

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Lane value, with Chain designator (Interchain charts only) and zone designator Lane value, with Chain designator (Interchain charts only) and Zone designator Lane value, with Chain designator (Interchain charts only) and zone designator


S26

S26

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S26 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S27

S27

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S27 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S28

S28

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S28 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S29

S29

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S29 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S30

S30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S30 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Identification of Loran-C-Rates Identification of Loran-C-Rates Identification of Loran-C-Rates


S31

S31

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S31 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Line of Position (LOP) Line of Position (LOP) Line of Position (LOP)


S32

S32

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S32 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP representing time difference value of an integral thousand us (microseconds) LOP representing time difference value of an integral thousand us (microseconds)


S33

S33

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S33 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP beyond reliable groundwave service area LOP beyond reliable groundware service area


S34

S34

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S34 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP from adjoining Chain LOP from adjoining chain


S35

S35

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S35 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP from adjoining Chain beyond reliable groundwave service area LOP from adjoining chain beyond reliable groundware service area


S36

S36

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S36 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP labelled with rate and full us values LOP labelled with rate and full us value LOP labelled with rate and full us values


S37

S37

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S37 NOT COLLECTED

Symbols

NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
LOP labelled with final three digits only LOP labelled with final three digits only LOP labelled with final three digits only


S38

S38

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S38 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S39

S39

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S39 NOT COLLECTED

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts


S40

S40

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S40 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Charted station pairs Charted station pairs Charted station pairs


S41

S41

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S41 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Line of Position (LOP) Line of Position (LOP) Line of Position (LOP)


S42

S42

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
S42 NOT COLLECTED

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Lane values Lane values Lane values


T1.1

T1.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T1.1 LIM Maritime Limit FC021 Point MAC=048

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Boarding place, position of a Pilot-Cruising Vessel Boarding place, position of a Pilot-Cruising Vessel Boarding place, position of a Pilot-Cruising Vessel Boarding place, position of a Pilot-Cruising Vessel


T3

T3

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T3 CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=011

Symbols

National Ocean Service Symbol NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Pilot office Pilot office Pilot office Pilot office


T10a

T10a

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T10a CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=001

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Coast Guard station Coast Guard station Coast Guard station


T10b

T10b

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T10b CUL Maritime Station AL015 Point

Position of Coast Guard station is offset from Tower symbol

BFC=081

NAM=C.G. Wallis Sands

SST=016

STA=001

CUL Communication Tower AT080 Point

ACC=001

NST=012

ECR Named Location ZD040 Text NAM=C.G. Wallis Sands

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Coast Guard station Coast Guard station Coast Guard station


T12

T12

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T12 CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=005

Symbols

National Ocean Service SymbolNGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Rescue station, Lifeboat station, Rocket station Rescue station, Lifeboat station, Rocket station Rescue station, Lifeboat station, Rocket station


T20

T20

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T20 CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=013

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol NGA Reproductions of Foreign Charts
Signal station in general Signal station in general Signal station in general Signal station in general


T23

T23

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T23 CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=006

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Port control signal station Port control signal station Port control signal station


T28

T28

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T28 CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=015

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
Storm signal station Storm signal station Storm signal station


T29

T29

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
T29 CUL Maritime Station AL015 Point

BFC=081

NAM=NWS SIG STA

SST=016

STA=021

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation IHO Symbol
National Weather Service signal station, Wind signal station National Weather Service signal station, Wind signal station National Weather Service signal station, Wind signal station


Ta

Ta

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Ta CUL Maritime Station AL015 Point

BFC=081

SST=001

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Bell Bell (on land)


Tc

Tc

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Tc CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=003

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Marine police station Marine police station


Td

Td

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Td CUL Maritime Station AL015 Point

BFC=081

SST=016

STA=002

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Fireboat station Fireboat station


Te

Te

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Te NAV Display Sign AL050 Point

Do not attribute as Marine if on land.

USE=057 if sign displays navigational information

Symbols

National Ocean Service Symbol/NGA Symbol Description of Symbol, Term, or Abbreviation
Notice board Notice board


Tf

Tf

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Tf CUL Tower (Non-Communication) AL240 Point

Tower description cannot be attributed.

ACC=001

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Lookout station; Watch tower Lookout station; Watch tower


Tg

Tg

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Tg CUL Building AL015 Point

Collect feature at center of text.

STA=025

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Semaphore Semaphore


Th

Th

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
Th CUL Building AL015 Point

Collect feature at center of circle.

ACC=001

BFC=014

EXS=000

HWT=022

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Park Ranger station Park Ranger station


U1.1

U1.1

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
U1.1 NOT COLLECTED

Symbols

Description of Symbol, Term, or Abbreviation IHO Symbol/NGA Reproductions of Foreign Charts
Boat harbor, Marina Boat harbor, Marina


U30

U30

Extraction Information

SYM COV Feature Name F_CODE Type Guidance
U30 CUL Park AK120 Area

Only collected if an area can be delineated – not a valid point feature.

NAM=Camping Site

Symbols

National Ocean Service Symbol Description of Symbol, Term, or Abbreviation
Camping site Camping site